<!DOCTYPE html><html lang="nb" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>Grunndeig for søt gjærbakst | Oppskrift</title><link href="https://www.godt.no/oppskrift/7102/grunndeig-for-soet-gjaerbakst" rel="canonical"/><meta content="Grunndeig for søt gjærbakst" property="og:title"/><meta content="Har du grunndeigen i orden er det bare fantasien som setter grenser for hvilken gjærbakst du kan trylle frem. Denne deigen lager du helst på kjøkkenmaskin, for det skal mye elting til." name="description"/><meta content="Har du grunndeigen i orden er det bare fantasien som setter grenser for hvilken gjærbakst du kan trylle frem. Denne deigen lager du helst på kjøkkenmaskin, for det skal mye elting til." property="og:description"/><meta content="article" property="og:type"/><meta content="https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w1600_auto" property="og:image"/><meta content="1600" property="og:image:width"/><meta content="1200" property="og:image:height"/><meta content="2015-10-19T11:38:39.000Z" property="article:published_time"/><meta content="2022-10-04T08:55:30.956Z" property="article:modified_time"/><meta content="Oppskrifter" property="article:section"/><meta content="helg" property="article:tag"/><meta content="https://www.godt.no/oppskrift/7102/grunndeig-for-soet-gjaerbakst" property="og:url"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Oppskrifter","item":"https://www.godt.no/oppskrifter","position":1},{"@type":"ListItem","name":"Grunndeig for søt gjærbakst","item":"https://www.godt.no/oppskrift/7102/grunndeig-for-soet-gjaerbakst","position":2}]},{"@context":"https://schema.org","@type":"Recipe","url":"https://www.godt.no/oppskrift/7102/grunndeig-for-soet-gjaerbakst","mainEntityOfPage":"https://www.godt.no/oppskrift/7102/grunndeig-for-soet-gjaerbakst","inLanguage":"nb-NO","isAccessibleForFree":true,"publisher":{"@type":"Organization","url":"https://www.godt.no","name":"Godt.no","sameAs":["https://www.facebook.com/godtno","https://instagram.com/godtno"],"logo":{"@type":"ImageObject","url":"https://cdn.godt.no/pro/no/current/assets/meta/logo.png","width":"1200","height":"1200"}},"image":["https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w2000_auto"],"description":"Har du grunndeigen i orden er det bare fantasien som setter grenser for hvilken gjærbakst du kan trylle frem. Denne deigen lager du helst på kjøkkenmaskin, for det skal mye elting til.","datePublished":"2015-10-19T11:38:39.000Z","dateModified":"2022-10-04T08:55:30.956Z","author":{"@type":"Person","name":"Lise Finckenhagen","description":"Begynte hos Eyvind Hellstrøm på Bagatelle som 16-åring, og er i dag en populær formidler av kokekunst i VG, kokebøker og på TV. Selverklært kakemonster.","url":"https://www.godt.no/bruker/15/lise-finckenhagen"},"name":"Grunndeig for søt gjærbakst","recipeCategory":"","keywords":"Bakst, Helg","totalTime":"PT60M","recipeYield":6,"recipeIngredient":["5 dl melk","50 g gjær","1 kg hvetemel","200 g sukker","2 g kardemomme","0.5 ts salt","200 g smør"],"recipeInstructions":[{"@type":"HowToStep","text":"Smuldre gjæren sammen med det tørre i en bakebolle."},{"@type":"HowToStep","text":"Tilsett melk og kjør først deigen ved lav hastighet i omtrent fem minutter til alt er godt blandet."},{"@type":"HowToStep","text":"Øk hastigheten til middels og tilsett smøret litt etter litt. Kjør deigen videre i omtrent 10 minutter. Øk hastigheten ytterligere og kjør til deigen blir helt blank, smidig, lun og elastisk (og veldig deilig å ta på), det tar omtrent 10 minutter til."},{"@type":"HowToStep","text":"Dekk til bollen med plastfilm og kjøkkenklede. La deigen heve til dobbel størrelse."}],"aggregateRating":{"@type":"AggregateRating","ratingValue":4.8,"ratingCount":5}}]</script><link rel="preload" as="image" imagesrcset="https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w200_auto 200w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w200_auto 200w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w400_auto 400w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w400_auto 400w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w800_auto 800w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w800_auto 800w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w1600_auto 1600w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w1600_auto 1600w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w2000_auto 2000w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w2000_auto 2000w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w4000_auto 4000w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w4000_auto 4000w" imagesizes="(min-width: 1010px) 1010px, 100vw"/><meta name="next-head-count" content="18"/><link href="https://cdn.godt.no" rel="preconnect"/><link href="https://imbo.vgc.no" rel="preconnect"/><link href="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" rel="preconnect"/><link href="https://acdn.adnxs.com/ast/ast.js" rel="preconnect"/><link href="https://fonts.googleapis.com" rel="preconnect"/><link crossorigin="true" href="https://fonts.gstatic.com" rel="preconnect"/><link href="https://collector.schibsted.io" rel="dns-prefetch"/><link href="https://www.datadoghq-browser-agent.com" rel="dns-prefetch"/><link href="https://id.godt.no" rel="dns-prefetch"/><link href="https://cis.schibsted.com" rel="dns-prefetch"/><link href="https://ib.adnxs.com" rel="dns-prefetch"/><link href="https://cdn.adnxs.com" rel="dns-prefetch"/><link href="https://static.hotjar.com" rel="dns-prefetch"/><link href="https://in.hotjar.com" rel="dns-prefetch"/><link href="https://script.hotjar.com" rel="dns-prefetch"/><link href="https://vars.hotjar.com" rel="dns-prefetch"/><link href="https://sdk.pulse.schibsted.com" rel="dns-prefetch"/><link href="https://imbo.vgtv.no" rel="dns-prefetch"/><link href="https://shared.cdn.smp.schibsted.com" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><link href="https://www.googletagmanager.com" rel="dns-prefetch"/><link href="https://www.1.vgc.no" rel="dns-prefetch"/><script>try {
    (new window.PerformanceObserver(() => {})).observe({ type: '', buffered: true });
} catch (error) {
    window.PerformanceObserver=undefined;
}</script><meta content="godt.no" property="og:site_name"/><meta content="nb_NO" property="og:locale"/><meta content="137059286994" property="fb:pages"/><meta content="399791783453192" property="fb:pages"/><meta content="152316758161786" property="fb:app_id"/><link href="/manifest.json" rel="manifest"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="default" name="apple-mobile-web-app-status-bar-style"/><meta content="Godt.no" name="apple-mobile-web-app-title"/><meta content="Godt.no" name="application-name"/><meta content="#ffffff" name="theme-color"/><link href="/assets/manifest/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"/><link href="/assets/manifest/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"/><link href="/assets/manifest/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"/><link href="/assets/manifest/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"/><link href="/assets/manifest/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"/><link href="/assets/manifest/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"/><link href="/assets/manifest/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"/><link href="/assets/manifest/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"/><link href="/assets/manifest/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"/><link href="/assets/manifest/apple-touch-icon-1024x1024.png" rel="apple-touch-icon" sizes="1024x1024"/><link href="/assets/manifest/apple-touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link href="/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="/favicon.ico" rel="shortcut icon"/><meta content="/assets/manifest/mstile-144x144.png" name="msapplication-TileImage"/><meta content="browserconfig.xml" name="msapplication-config"/><meta content="#ffffff" name="msapplication-TileColor"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/b73ccf9ab8ad9eef.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b73ccf9ab8ad9eef.css" data-n-g=""/><link rel="preload" href="/_next/static/css/eeaac083a3bb1684.css" as="style"/><link rel="stylesheet" href="/_next/static/css/eeaac083a3bb1684.css" data-n-p=""/><link rel="preload" href="/_next/static/css/c9413668459617cf.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c9413668459617cf.css" data-n-p=""/><link rel="preload" href="/_next/static/css/e1a364459f5b3a85.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e1a364459f5b3a85.css" data-n-p=""/><link rel="preload" href="/_next/static/css/832e399ab57196e1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/832e399ab57196e1.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-0aed0d4229cb8aa1.js" defer=""></script><script src="/_next/static/chunks/framework-93b89dc25365d5c7.js" defer=""></script><script src="/_next/static/chunks/main-8e29c79b422acae3.js" defer=""></script><script src="/_next/static/chunks/pages/_app-b9881ed9bbf85217.js" defer=""></script><script src="/_next/static/chunks/7192-108f255808d7973e.js" defer=""></script><script src="/_next/static/chunks/2112-08f4c1ac7ec327e1.js" defer=""></script><script src="/_next/static/chunks/8038-ee271cce5b972b86.js" defer=""></script><script src="/_next/static/chunks/6556-ecadbbde3ecc6b74.js" defer=""></script><script src="/_next/static/chunks/9307-c945123aa4ef7574.js" defer=""></script><script src="/_next/static/chunks/8914-124c434bf0dbeef0.js" defer=""></script><script src="/_next/static/chunks/8402-ce4a0f11192d5238.js" defer=""></script><script src="/_next/static/chunks/pages/oppskrift/%5B...recipeData%5D-e6a06da00302d4b3.js" defer=""></script><script src="/_next/static/iENXWYi3u0JOqqcc4fxut/_buildManifest.js" defer=""></script><script src="/_next/static/iENXWYi3u0JOqqcc4fxut/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600&display=swap">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</style></head><body><div id="__next" data-reactroot=""><div style="position:fixed;z-index:9999;top:8px;left:8px;right:8px;bottom:8px;pointer-events:none"></div><div class="Main_root__an60A"><div><a class="Navigation_mainContentLink__MZPtp" href="#maincontent" tabindex="1">Til hovedinnhold</a><div class="Navigation_rockshaft__1V5Ix"></div><header class="Header_fixed__j4lUP"><div class="Header_bar__sqiLh"><div class="Header_mainHeader__dg8mT"><div class="Header_container__ii5gH Container_medium__sWi77"><section class="HeaderLogo_logo__3S8jH"><nav><a class="" href="/"><img alt="Godt" class="HeaderLogo_image__rSB0L" src="/_next/static/media/logo.1f42eae0ad71ca05150f999188d82116.svg"/></a></nav></section><div class="Header_rightContainer__PWylN"><section><button aria-label="Åpne Meny" class="MenuButton_root___sAtG" type="button"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/menu.a951e14a27fa5bb804def511889aa16e.svg#root"></use></svg></button></section></div></div></div></div></header></div><section class="SearchInput_root__pXptq"><div class="SearchInput_container__NiZD1"><form action="." class=""><svg class="SearchInput_icon__nTyUT" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/search.344b9a62122d922ba46332ff07c2c0e5.svg#root"></use></svg><input type="search" autoComplete="off" name="search" placeholder="Hva vil du lage i dag?" value=""/></form><div class="withDropdown_root__Wt3Y9 SearchInput_dropdown__JuJpd"></div></div></section><main class="Main_layout__INQDL" id="maincontent"><div><article class="RecipeBody_root___KzDo"><div><div class="Container_medium__sWi77"><h1 class="Headline_root__VjeLC Headline_recipeHeadline__kTJ_q">Grunndeig for søt gjærbakst</h1></div><div class="withClearfix_clearfix__kPgAv"></div><div class="RecipeInfo_root__YRrCV Container_medium__sWi77"><div class="RecipeInfo_infoContainer__jscUJ"><div class="RecipeInfo_iconWithText__kCsKO"><svg class="RecipeInfo_icon__3BEaf" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/sandClock.cb93f98da788194422652b7b69612178.svg#root"></use></svg><span>1 h</span></div><div class="RecipeInfo_iconWithText__kCsKO"><svg class="RecipeInfo_icon__3BEaf" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/shoppingBasket.30638cbc459766fc910246e66671f533.svg#root"></use></svg><span>7 varer</span></div><div class="RecipeInfo_iconWithText__kCsKO RecipeInfo_hideOnPrint__8NzB4"><svg class="RecipeInfo_icon__3BEaf RecipeInfo_heartIcon__bWfCJ" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/heart.3db2438d72158166eab1d9cf809eb015.svg#root"></use></svg><span>156</span></div></div><div class="RecipeInfo_userRatingWrapper__ncyXD"><div class="UserRating_root__DunEm"><div class="Rating_root__ZVNna UserRating_ratingWidget__S_KQ0"><span class="Rating_star__St2YD"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/star.91340e629f979fab827a83f9dac4faf8.svg#root"></use></svg></span><span class="Rating_star__St2YD"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/star.91340e629f979fab827a83f9dac4faf8.svg#root"></use></svg></span><span class="Rating_star__St2YD"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/star.91340e629f979fab827a83f9dac4faf8.svg#root"></use></svg></span><span class="Rating_star__St2YD"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/star.91340e629f979fab827a83f9dac4faf8.svg#root"></use></svg></span><span class="Rating_star__St2YD"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/star.91340e629f979fab827a83f9dac4faf8.svg#root"></use></svg></span></div></div></div></div><div class="withClearfix_clearfix__kPgAv"></div><figure class="ImageWithCaption_root__RddU0 ImageWithCaption_printTopRecipe__lBJ3e ImageWithCaption_top__xt8_Z"><div style="max-width:4000px;margin:0 auto"><div class="ImageWithCaption_imageAndFigCaptionWrapper__Nz1gY ImageWithCaption_unsetMaxWidth__hpjoi" style="width:calc(1.3333333333333333 * 85vh)"><div class="ImageWithCaption_imageWrapper__iXnmV" style="padding-bottom:75%"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Grunndeig for søt gjærbakst" fetchpriority="high" sizes="(min-width: 1010px) 1010px, 100vw" srcSet="https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w200_auto 200w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w200_auto 200w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w400_auto 400w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w400_auto 400w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w800_auto 800w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w800_auto 800w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w1600_auto 1600w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w1600_auto 1600w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w2000_auto 2000w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w2000_auto 2000w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w4000_auto 4000w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w4000_auto 4000w" src="https://cdn-yams.godt.no/api/v1/godt-recipe/images/45/45e4bc37-4d36-4880-b68e-ddcb9d0c721b?rule=w4000_auto" decoding="async" data-nimg="fill" class="Image_clickable__nrNBn" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></span></div><figcaption class="FigCaption_root__XG4ka FigCaption_theme--default__k5s_A ImageWithCaption_figcaption__jJtjX"></figcaption></div></div></figure><div class="Container_medium__sWi77"><p class="Text_root___8NSZ">Har du grunndeigen i orden er det bare fantasien som setter grenser for hvilken gjærbakst du kan trylle frem. Denne deigen lager du helst på kjøkkenmaskin, for det skal mye elting til.</p></div><div class="withClearfix_clearfix__kPgAv"></div><div class="Container_medium__sWi77"><div class="RecipeByline_root__lPzAb"><div class="Byline_root__UBWoQ RecipeByline_recipeByline__DMS5g"><div class="Avatar_avatar__0pJLh Avatar_border__gANO3 Avatar_avatar--byline__N_b8K"><div class="Image_root__Ak0PZ Avatar_imageWrapper__rp7HA"><div class="LazyLoad_placeholder__BVMIJ"></div></div></div><div><div class="AuthorName_root__CPEzf"><div><span class="AuthorName_authorContainer___CopN"><a class="AuthorName_authorLink__JilZZ" href="/bruker/15/lise-finckenhagen">Lise Finckenhagen</a></span><div></div></div></div></div></div><div class="SaveRecipeButton_root__eUmIM SaveRecipeButton_saveRecipeButton--byline__jkjza"><button class="Button_button__PjVhE SaveRecipeButton_recipeButton__orDMU Button_button--primary__pNbXw" type="button"><svg class="SaveRecipeButton_icon__AEYuc" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/heart.3db2438d72158166eab1d9cf809eb015.svg#root"></use></svg><span class="SaveRecipeButton_buttonText__gZgaI">Lagre i kokebok</span></button></div></div></div><div class="withClearfix_clearfix__kPgAv"></div></div><div class="RecipeBody_asideContainer___Bb4N Container_medium__sWi77"><div><div class="Container_medium__sWi77"><h2>Ingredienser</h2></div><div class="Container_medium__sWi77"><div class="withClearfix_clearfix__kPgAv"></div><div class="PortionsSelect_root__9CjFL"><button class="Button_button__PjVhE PortionsSelect_button__XwIA4" type="button"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/minus.f05eaa701197d746ce8311e73ab52f95.svg#root"></use></svg></button><div class="PortionsSelect_labelContainer__ewcb5"><div class="TextInput_printOnly__3EPMo">6</div><div class="FormControl_root__VwULv PortionsSelect_formControl__Q0FQJ" data-test-name="form-control"><label class="FormControl_labelRoot__Q_svD"><div class="FormControl_inputWrapper__bMuEz FormControl_inputVariant__iFtiX"><input type="text" inputMode="decimal" value="6" class="TextInput_input__AmD6T PortionsSelect_portions__9g4Hp" autoComplete="off"/></div></label></div><div class="PortionsSelect_label__gZe9K">porsjoner</div></div><button class="Button_button__PjVhE PortionsSelect_button__XwIA4" type="button"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/plus.37e6c22e50fd2278350aa38afac0271f.svg#root"></use></svg></button></div></div><div class="Container_medium__sWi77"><div class="withClearfix_clearfix__kPgAv"></div><div class="IngredientGroup_root__J0Due"><ul><div class=""><li><strong>5 dl</strong> <!-- -->melk<!-- -->, romtemperert</li></div><div class=""><li><strong>50 g</strong> <!-- -->gjær</li></div><div class=""><li><strong>1 kg</strong> <!-- -->hvetemel</li></div><div class=""><li><strong>200 g</strong> <!-- -->sukker</li></div><div class=""><li><strong>2 g</strong> <!-- -->kardemomme</li></div><div class=""><li><strong>0.5 ts</strong> <!-- -->salt</li></div><div class=""><li><strong>200 g</strong> <!-- -->smør<!-- -->, romtemperert</li></div></ul></div></div><div class="Container_medium__sWi77"><div class="withClearfix_clearfix__kPgAv"></div><div class="AddIngredientsButton_root__Bg1Kw" id="addIngredients"><button class="Button_button__PjVhE Button_button--secondary__waqBd" type="button"><svg class="AddIngredientsButton_icon__wi_G_" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/taskListAdd.fd81ff4d06715079f51af784bba5d903.svg#root"></use></svg> <!-- -->Legg til i handlelisten</button></div></div></div><div><div class="Container_medium__sWi77"><h2>Slik gjør du:</h2></div><div class="Container_medium__sWi77"><div class="withClearfix_clearfix__kPgAv"></div><div><div class="CookingMode_root__uHkbF"><div><button class="Button_button__PjVhE CookingMode_button--variantB__BCwhF Button_button--primary__pNbXw" type="button"><span>Begynn å lage mat</span></button><span class="CookingMode_info__BsGtf">Behold skjermen på mens du lager mat</span></div><div><div><div class="BottomPanel_modal__UrfvF"><div class="BottomPanel_dash__njobs"></div><article class="CookingMode_root__uHkbF"><div class="TabCarousel_root__SxnSv"><div class="Carousel_root__CktEF"><div class="Carousel_container__4xezR TabCarousel_container__Z8VeK Container_medium__sWi77"><div class="Carousel_itemContainer__fljkB"><div><button class="Button_button__PjVhE TabCarousel_label__unLH9 CookingMode_tabButton__x435S" type="button"><span>Ingredienser</span></button></div><div><button class="Button_button__PjVhE TabCarousel_label__unLH9 CookingMode_tabButton__x435S TabCarousel_activeLabel__jmC4x" type="button"><span>Slik gjør du</span></button></div></div></div></div></div><div class="CookingMode_contentContainer__TRy_R"><div style="display:flex;position:relative;transition:right 300ms ease-in-out;right:100%;width:200%"><div class="CookingMode_tab__spH8Z"><div class="withClearfix_clearfix__kPgAv"></div><div class="IngredientGroup_root__J0Due IngredientGroup_cookingModeRoot__skA_7"><ul><div class="IngredientGroup_ingredient__EIfNw"><li class="IngredientGroup_cookingModeIngredient__2vHKf"><svg class="IngredientGroup_checkmark__GscYF" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>5 dl</strong> <!-- -->melk<!-- -->, romtemperert</li></div><div class="IngredientGroup_ingredient__EIfNw"><li class="IngredientGroup_cookingModeIngredient__2vHKf"><svg class="IngredientGroup_checkmark__GscYF" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>50 g</strong> <!-- -->gjær</li></div><div class="IngredientGroup_ingredient__EIfNw"><li class="IngredientGroup_cookingModeIngredient__2vHKf"><svg class="IngredientGroup_checkmark__GscYF" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>1 kg</strong> <!-- -->hvetemel</li></div><div class="IngredientGroup_ingredient__EIfNw"><li class="IngredientGroup_cookingModeIngredient__2vHKf"><svg class="IngredientGroup_checkmark__GscYF" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>200 g</strong> <!-- -->sukker</li></div><div class="IngredientGroup_ingredient__EIfNw"><li class="IngredientGroup_cookingModeIngredient__2vHKf"><svg class="IngredientGroup_checkmark__GscYF" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>2 g</strong> <!-- -->kardemomme</li></div><div class="IngredientGroup_ingredient__EIfNw"><li class="IngredientGroup_cookingModeIngredient__2vHKf"><svg class="IngredientGroup_checkmark__GscYF" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>0.5 ts</strong> <!-- -->salt</li></div><div class="IngredientGroup_ingredient__EIfNw"><li class="IngredientGroup_cookingModeIngredient__2vHKf"><svg class="IngredientGroup_checkmark__GscYF" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>200 g</strong> <!-- -->smør<!-- -->, romtemperert</li></div></ul></div></div><div class="CookingMode_tab__spH8Z"><div class="Container_medium__sWi77"><div class="withClearfix_clearfix__kPgAv"></div><div class="ContentContainer_root__H4duR ContentContainer_subtype--vertical__lPSLe"><div class="Step_root__F7B5W Step_cookingModeStep__dZs_n"><div class="Step_stepContent__5dkDO"><button class="Button_button__PjVhE Step_checkmarkButton__S1Ih5" type="button"><svg class="Step_checkmark__thFZe" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Smuldre gjæren sammen med det tørre i en bakebolle.</span></div></div><div class="Step_root__F7B5W Step_cookingModeStep__dZs_n"><div class="Step_stepContent__5dkDO"><button class="Button_button__PjVhE Step_checkmarkButton__S1Ih5" type="button"><svg class="Step_checkmark__thFZe" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Tilsett melk og kjør først deigen ved lav hastighet i omtrent fem minutter til alt er godt blandet.</span></div></div><div class="Step_root__F7B5W Step_cookingModeStep__dZs_n"><div class="Step_stepContent__5dkDO"><button class="Button_button__PjVhE Step_checkmarkButton__S1Ih5" type="button"><svg class="Step_checkmark__thFZe" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Øk hastigheten til middels og tilsett smøret litt etter litt. Kjør deigen videre i omtrent 10 minutter. Øk hastigheten ytterligere og kjør til deigen blir helt blank, smidig, lun og elastisk (og veldig deilig å ta på), det tar omtrent 10 minutter til.</span></div></div><div class="Step_root__F7B5W Step_cookingModeStep__dZs_n"><div class="Step_stepContent__5dkDO"><button class="Button_button__PjVhE Step_checkmarkButton__S1Ih5" type="button"><svg class="Step_checkmark__thFZe" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Dekk til bollen med plastfilm og kjøkkenklede. La deigen heve til dobbel størrelse.</span></div></div></div></div><div class="BonAppetit_root__VhL6l BonAppetit_hidden__WqE57"><picture><source srcSet="/assets/cooking_mode.avif" type="image/avif"/><img alt="woman cooking" src="/assets/cooking_mode.gif"/></picture><div><h2>Bon appetit!</h2><button class="Button_button__PjVhE Button_button--primary__pNbXw" type="button">Avslutt matlagingsmodus</button></div></div></div></div></div></article></div></div></div></div></div></div><div class="Container_medium__sWi77"><div class="withClearfix_clearfix__kPgAv"></div><div class="ContentContainer_root__H4duR ContentContainer_subtype--vertical__lPSLe"><div class="Step_root__F7B5W"><div class="Step_stepContent__5dkDO"><button class="Button_button__PjVhE Step_checkmarkButton__S1Ih5" type="button"><svg class="Step_checkmark__thFZe" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Smuldre gjæren sammen med det tørre i en bakebolle.</span></div></div><div class="Step_root__F7B5W"><div class="Step_stepContent__5dkDO"><button class="Button_button__PjVhE Step_checkmarkButton__S1Ih5" type="button"><svg class="Step_checkmark__thFZe" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Tilsett melk og kjør først deigen ved lav hastighet i omtrent fem minutter til alt er godt blandet.</span></div></div><div class="Step_root__F7B5W"><div class="Step_stepContent__5dkDO"><button class="Button_button__PjVhE Step_checkmarkButton__S1Ih5" type="button"><svg class="Step_checkmark__thFZe" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Øk hastigheten til middels og tilsett smøret litt etter litt. Kjør deigen videre i omtrent 10 minutter. Øk hastigheten ytterligere og kjør til deigen blir helt blank, smidig, lun og elastisk (og veldig deilig å ta på), det tar omtrent 10 minutter til.</span></div></div><div class="Step_root__F7B5W"><div class="Step_stepContent__5dkDO"><button class="Button_button__PjVhE Step_checkmarkButton__S1Ih5" type="button"><svg class="Step_checkmark__thFZe" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Dekk til bollen med plastfilm og kjøkkenklede. La deigen heve til dobbel størrelse.</span></div></div></div></div></div></div><div><div class="withClearfix_clearfix__kPgAv"></div><div class="Container_medium__sWi77"><div class="withClearfix_clearfix__kPgAv"></div><div class="ContentContainer_root__H4duR ContentContainer_subtype--horizontal__MYHHG ContentContainer_variant--recipe-footer__4T2vQ"><div class="withClearfix_clearfix__kPgAv"></div><button class="Button_button__PjVhE PrintButton_root__wfmtL Button_button--secondary__waqBd" type="button">Skrive ut</button><div class="withClearfix_clearfix__kPgAv"></div><div class="SaveAsCookedButton_wrapper__3H19E"><button class="Button_button__PjVhE SaveAsCookedButton_root___o1qU isCooked Button_button--secondary__waqBd" type="button"><svg class="SaveAsCookedButton_icon__8_zi7" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/checkbox.8c532287e8ddda90b562191b6f223b94.svg#root"></use></svg>Merk som laget</button></div><div class="withClearfix_clearfix__kPgAv"></div><div class="SaveRecipeButton_root__eUmIM SaveRecipeButton_saveRecipeButton--footer__wzdQT"><button class="Button_button__PjVhE SaveRecipeButton_recipeButton__orDMU Button_button--primary__pNbXw" type="button"><svg class="SaveRecipeButton_icon__AEYuc" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/heart.3db2438d72158166eab1d9cf809eb015.svg#root"></use></svg><span class="SaveRecipeButton_buttonText__gZgaI">Lagre i kokebok</span></button></div></div></div><div class="Container_medium__sWi77"><div class="withClearfix_clearfix__kPgAv"></div><div class="RecipeTags_root___JcWx"><div class="RecipeTags_label__5B2bM">Finn flere oppskrifter<!-- -->:</div><div class="RecipeTags_tagContainer__c9cTq"><a href="/oppskrifter/bakst"><button class="Button_button__PjVhE Button_button--tag__mm342" type="button" tabindex="-1">Bakst</button></a><a href="/oppskrifter/helg"><button class="Button_button__PjVhE Button_button--tag__mm342" type="button" tabindex="-1">Helg</button></a></div></div></div><div class="withClearfix_clearfix__kPgAv"></div><div class="withClearfix_clearfix__kPgAv"></div><div class="LoginBenefit_container__5at2t Container_small__vCh99"><div class="LoginBenefit_root__lzrQY"><div class="LoginBenefit_infoContainer_____Wt"><img alt="pear" class="LoginBenefit_pearImage__lhoJt" src="/_next/static/media/pear.4b3f4d414436d561d9ffe5fae5f76ad2.svg"/><div><div class="LoginBenefit_title__kqa98">Vil du lagre favorittoppskriftene dine?<br/> Lag deg en <span>gratis konto</span></div></div></div><div class="LoginBenefit_buttonContainer__L0lU7"><div class="LoginBenefit_disclaimer__PQaUB">Godt.no eies av Schibsted.</div></div></div></div></div></article></div><div class="Container_small__vCh99"><div class="LazyLoad_placeholder__BVMIJ" id="comments"></div></div><div id="bestDealProductsCarousel"><div class="ProductCarousel_root__8IzE2"><div class="Container_medium__sWi77"><span class="ProductCarousel_disclaimer__Fqdjb">Annonse</span><div class="ProductCarousel_header__Agy0t"><h2 class="ProductCarousel_title__cj9qD">Dagens beste tilbud</h2></div></div><div class="Carousel_root__CktEF"><div class="Carousel_container__4xezR Container_medium__sWi77"><div class="Carousel_itemContainer__fljkB"><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div></div></div></div></div></div><div class="___recipeData__additionalData__0TUzN Container_large__7mMYV"><div id="relatedCookbooks"><div class="Container_medium__sWi77"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw RelatedCookbooks_link__gWO0I" style="width:7em"></span><div class="CookbookGrid_cookbookListContainer__ZaRsK"><div class="CookbookListTeaser_root__roPjZ"><div class="CookbookListTeaser_imageWrapper__RGBf6"><div class="CookbookListTeaser_imageLink__DiKjw"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span><div class="CookbookListTeaser_imageFrame__uVjKw"></div></div><div></div></div><div class="CookbookListTeaser_author__fzYI5"><div class="CookbookListTeaser_avatar__m7_HN"><span class="Skeleton_root__K7DYd Skeleton_circle__pBYp1"></span></div><div class="CookbookListTeaser_cookbookInfo__X5T7_"><div><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:6em"></span></div></div></div></div><div class="CookbookListTeaser_root__roPjZ"><div class="CookbookListTeaser_imageWrapper__RGBf6"><div class="CookbookListTeaser_imageLink__DiKjw"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span><div class="CookbookListTeaser_imageFrame__uVjKw"></div></div><div></div></div><div class="CookbookListTeaser_author__fzYI5"><div class="CookbookListTeaser_avatar__m7_HN"><span class="Skeleton_root__K7DYd Skeleton_circle__pBYp1"></span></div><div class="CookbookListTeaser_cookbookInfo__X5T7_"><div><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:6em"></span></div></div></div></div><div class="CookbookListTeaser_root__roPjZ"><div class="CookbookListTeaser_imageWrapper__RGBf6"><div class="CookbookListTeaser_imageLink__DiKjw"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span><div class="CookbookListTeaser_imageFrame__uVjKw"></div></div><div></div></div><div class="CookbookListTeaser_author__fzYI5"><div class="CookbookListTeaser_avatar__m7_HN"><span class="Skeleton_root__K7DYd Skeleton_circle__pBYp1"></span></div><div class="CookbookListTeaser_cookbookInfo__X5T7_"><div><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:6em"></span></div></div></div></div></div></div></div><div id="authorRecipes"><div class="AuthorRecipes_root__KZqcJ Container_medium__sWi77"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:18em"></span><div class="Carousel_root__CktEF"><div class="Carousel_container__4xezR Container_medium__sWi77"><div class="Carousel_itemContainer__fljkB"><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div></div></div></div></div></div><div id="relatedRecipes"><div class="Container_medium__sWi77"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw RelatedRecipes_title__wq7nA" style="width:18em"></span></div><div class="Carousel_root__CktEF"><div class="Carousel_container__4xezR Container_large__7mMYV"><div class="Carousel_itemContainer__fljkB"><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div></div></div></div></div></div><video aria-hidden="true" playsinline="" style="position:absolute;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);margin:-1px;padding:0;border:0" title="No Sleep"><source src="data:video/webm;base64,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" type="video/webm"/><source src="data:video/mp4;base64,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" type="video/mp4"/></video></main><div class="FeaturePagesLinks_root__GpZzd"><div class="FeaturePagesLinks_container__KozmN FeaturePagesLinks_backgroundImage__lnJ_L Container_medium__sWi77"><div class="FeaturePagesLinks_background__lfQPw"><p>Vet du ikke hva du vil lage?</p><a class="FeaturePagesLinks_link__LyetT" href="/rulett/oppskrifter">Prøv middagsruletten</a></div><div class="FeaturePagesLinks_background__lfQPw"><p>Kast mindre mat.</p><a class="FeaturePagesLinks_link__LyetT" href="/ingrediens-soek">Bruk det du har</a></div></div></div><div class="UserFeedback_root__yfrzj"><div class="UserFeedback_container__asCPX"><div>Gi oss tilbakemelding</div><hr class="UserFeedback_hr__YHiKh"/><h3 class="UserFeedback_feedbackQuestion__gEgKP">Hvordan var din opplevelse av Godt.no i dag?</h3><div class="UserFeedback_emojisWrapper__mxZAd"><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="negative emoji" class="UserFeedback_emoji__HBV8F">😫</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="neutral emoji" class="UserFeedback_emoji__HBV8F">😐</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="positive emoji" class="UserFeedback_emoji__HBV8F">😋</span></button></div><div class="UserFeedback_commentWrapper__wHK5C"><textarea class="UserFeedback_comment__UL0IW" name="feedback_comment" placeholder="Fortell oss hva du mener, så vet vi hva vi har gjort riktig og hva vi bør endre. (Valgfri)"></textarea><button class="Button_button__PjVhE Button_button--primary__pNbXw" type="button">Send tilbakemelding</button></div></div></div><footer class="Footer_root__Ip214"><div class="Footer_footer__Q5T55 Container_medium__sWi77"><a aria-label="logo" class="Footer_logo__EaWBg" href="/"></a><div class="Footer_layoutContainer__l3_OW"><div class="About_root__iIg6L"><div class="About_people__rk8ry"><p>Ans. redaktør og adm. direktør: Gard Steiro</p><p>Nyhetsredaktør: Tora Bakke Håndlykken</p><p>Utviklingsredaktør: Øyvind Brenne</p><p>Magasinredaktør: Jane Throndsen</p><p>Politisk redaktør: Hanne Skartveit</p></div><div class="About_details__HrDrO"><p>© Verdens Gang AS</p><p>Godt.no er Norges største matside og har som mål å spre matglede, inspirasjon og matkunnskap. Godt er en tjeneste fra VG.</p><p>Kopiering av materiale fra Godt.no for bruk annet sted er ikke tillatt uten avtale.</p><p>Lyst på mer matinspirasjon?<!-- --> <a href="https://butikk.vg.no/collections/godt" rel="noopener" target="_blank">Kjøp Godts matmagasiner her.</a></p></div><div class="About_contacts__9qFZ5"><p>VG sentralbord: 22 00 00 00</p><p>Adresse: Akersgata 55, 0150 Oslo</p></div></div><div><div class="Footer_socialContainer__8zTJz"><a class="Footer_socialButton__s04HB" href="https://instagram.com/godtno" rel="noopener noreferrer nofollow" target="_blank" title="Følg godt.no on Instagram"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/instagram.e03e416289c3ab5cad12d74a4b5d9763.svg#root"></use></svg></a><a class="Footer_socialButton__s04HB" href="https://www.facebook.com/godtno" rel="noopener noreferrer nofollow" target="_blank" title="Følg godt.no on Facebook"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/facebook.ec1d2af19b26bf04d690cf643015891a.svg#root"></use></svg></a></div><div class="Links_root__QWlf9"><div><a href="/om-oss">Om Godt</a></div><div><a href="mailto:godt@vg.no">Kontakt oss</a></div><div><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" rel="noopener nofollow" target="_blank">Personvernerklæring og informasjonskapsler (cookies)</a></div><div><a href="https://www.vg.no/minside/personvern/" rel="noopener nofollow" target="_blank">Mine data og mine valg</a></div><img alt="ansvarsmerket" class="Links_principialResponsibilityImg__sx2KB" src="/_next/static/media/principialResponsibility.e20f059d.png"/></div></div></div></div><div class="BrandLinks_root__sOVcU"><div class="BrandLinks_container__FbkGu Container_medium__sWi77"><div class="BrandLinks_brandLinks__M1QL2"><div class="BrandLinks_link__nyL1Q"><a href="https://www.godt.no/" rel="noopener nofollow" target="_blank">godt</a></div><span>|</span><div class="BrandLinks_link__nyL1Q"><a href="https://www.minmote.no/" rel="noopener nofollow" target="_blank">minmote</a></div><span>|</span><div class="BrandLinks_vgLink__NK5Z1"><a href="https://www.vg.no/" rel="noopener nofollow" target="_blank"><img alt="VG logo" class="BrandLinks_logo__ZZKtd" src="/_next/static/media/vg_logo_v2.0b5ab906ad36073cb26e24ade78ea592.svg"/><div class="BrandLinks_logoText__njd3W">en del av Schibsted</div></a></div><span>|</span><div class="BrandLinks_link__nyL1Q"><a href="https://www.tek.no/" rel="noopener nofollow" target="_blank">tek.no</a></div><span>|</span><div class="BrandLinks_link__nyL1Q"><a href="https://e24.no/" rel="noopener nofollow" target="_blank">e24</a></div><span>|</span></div></div></div><div class="DataController_root__HhweX DataController_medium__bGPMK"></div><div class="DataController_root__HhweX DataController_medium__bGPMK"></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script src="https://www.datadoghq-browser-agent.com/datadog-logs.js" type="text/javascript"></script><script>
    DD_LOGS.init({
        clientToken: "pubbc753911e02e169806a9939342221974",
        forwardErrorsToLogs: true,
        level: "warn",
        version: "2.9.0",
        service: "godt-web",
        env: "production",
        site: "datadoghq.com"
    });
    DD_LOGS.addLoggerGlobalContext('name', 'godt-web');
    DD_LOGS.addLoggerGlobalContext('lang', 'no');
</script></body></html>