<!DOCTYPE html><html lang="nb" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta content="width=device-width, initial-scale=1" name="viewport"/><title>Vegansk viltpanne | Oppskrift</title><link href="https://www.godt.no/oppskrift/10260/vegansk-viltpanne" rel="canonical"/><meta content="Vegansk viltpanne" property="og:title"/><meta content="En kremet viltpanne med sopp, einerbær og solbær er rask og enkel å lage. Denne varianten er vegansk, men du kan tilsette kjøtt etter ønske. Server med potet." name="description"/><meta content="En kremet viltpanne med sopp, einerbær og solbær er rask og enkel å lage. Denne varianten er vegansk, men du kan tilsette kjøtt etter ønske. Server med potet." property="og:description"/><meta content="article" property="og:type"/><meta content="https://cdn-yams.godt.no/api/v1/godt-recipe/images/ce/ce51e915-438f-4a84-af6f-5403a5d5e3da?rule=w1600_auto" property="og:image"/><meta content="1600" property="og:image:width"/><meta content="1200" property="og:image:height"/><meta content="2022-11-24T08:19:29Z" property="article:published_time"/><meta content="2022-11-24T08:21:40Z" property="article:modified_time"/><meta content="Oppskrifter" property="article:section"/><meta content="vegansk" property="article:tag"/><meta content="max-image-preview:large" name="robots"/><meta content="https://www.godt.no/oppskrift/10260/vegansk-viltpanne" property="og:url"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Oppskrifter","item":"https://www.godt.no/oppskrifter","position":1},{"@type":"ListItem","name":"Vegansk viltpanne","item":"https://www.godt.no/oppskrift/10260/vegansk-viltpanne","position":2}]},{"@context":"https://schema.org","@type":"Recipe","url":"https://www.godt.no/oppskrift/10260/vegansk-viltpanne","mainEntityOfPage":"https://www.godt.no/oppskrift/10260/vegansk-viltpanne","inLanguage":"nb-NO","isAccessibleForFree":true,"publisher":{"@type":"Organization","url":"https://www.godt.no","name":"Godt.no","sameAs":["https://www.facebook.com/godtno","https://instagram.com/godtno"],"logo":{"@type":"ImageObject","url":"https://cdn.godt.no/pro/no/current/assets/meta/logo.png","width":"1200","height":"1200"}},"image":["https://cdn-yams.godt.no/api/v1/godt-recipe/images/ce/ce51e915-438f-4a84-af6f-5403a5d5e3da?rule=w2000_auto"],"description":"En kremet viltpanne med sopp, einerbær og solbær er rask og enkel å lage. Denne varianten er vegansk, men du kan tilsette kjøtt etter ønske. Server med potet.","datePublished":"2022-11-24T08:19:29Z","dateModified":"2022-11-24T08:21:40Z","author":{"@type":"Person","name":"godt.no","url":"https://www.godt.no/bruker/67/godt-no"},"name":"Vegansk viltpanne","recipeCategory":"","keywords":"Vegetargryte, Sopp, Vegansk","totalTime":"PT20M","recipeYield":4,"recipeIngredient":["150 g sjampinjong","6 stk einerbær","300 g veganske filetbiter","1 ts timian","2 dl havrefløte","2 dl vann","2 ss solbærgelé","0.5 ss soyasaus","salt","pepper","rapsolje"],"recipeInstructions":[{"@type":"HowToStep","text":"Skjær sjampinjongen i to eller i båter, avhengig av størrelsen. "},{"@type":"HowToStep","text":"Knus einerbærene lett med et knivskaft. "},{"@type":"HowToStep","text":"Varm rapsolje i en stekepanne og stek filetbiter/kjøtt, sjampinjong, einerbær og timian til kjøttet har fått litt farge."},{"@type":"HowToStep","text":"Tilsett havrefløte, vann, solbærgelé og soyasaus. La det koke i 5-10 minutter til alt ser herlig kremete ut. Smak til med salt og pepper."},{"@type":"HowToStep","text":"Server med ønsket potet. Pynt gjerne med litt persille hvis ønskelig. "}]}]</script><link rel="preload" as="image" imagesrcset="https://cdn-yams.godt.no/api/v1/godt-recipe/images/ce/ce51e915-438f-4a84-af6f-5403a5d5e3da?rule=w800_auto 800w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/ce/ce51e915-438f-4a84-af6f-5403a5d5e3da?rule=w1600_auto 1600w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/ce/ce51e915-438f-4a84-af6f-5403a5d5e3da?rule=w2000_auto 2000w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/ce/ce51e915-438f-4a84-af6f-5403a5d5e3da?rule=w4000_auto 4000w" imagesizes="(min-width: 1010px) 1010px, 100vw"/><meta name="next-head-count" content="19"/><link href="https://cdn.godt.no" rel="preconnect"/><link href="https://imbo.vgc.no" rel="preconnect"/><link href="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" rel="preconnect"/><link href="https://acdn.adnxs.com/ast/ast.js" rel="preconnect"/><link href="https://fonts.googleapis.com" rel="preconnect"/><link crossorigin="true" href="https://fonts.gstatic.com" rel="preconnect"/><link href="https://collector.schibsted.io" rel="dns-prefetch"/><link href="https://www.datadoghq-browser-agent.com" rel="dns-prefetch"/><link href="https://id.godt.no" rel="dns-prefetch"/><link href="https://cis.schibsted.com" rel="dns-prefetch"/><link href="https://ib.adnxs.com" rel="dns-prefetch"/><link href="https://cdn.adnxs.com" rel="dns-prefetch"/><link href="https://static.hotjar.com" rel="dns-prefetch"/><link href="https://in.hotjar.com" rel="dns-prefetch"/><link href="https://script.hotjar.com" rel="dns-prefetch"/><link href="https://vars.hotjar.com" rel="dns-prefetch"/><link href="https://sdk.pulse.schibsted.com" rel="dns-prefetch"/><link href="https://imbo.vgtv.no" rel="dns-prefetch"/><link href="https://shared.cdn.smp.schibsted.com" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><link href="https://www.googletagmanager.com" rel="dns-prefetch"/><link href="https://www.1.vgc.no" rel="dns-prefetch"/><script>try {
    (new window.PerformanceObserver(() => {})).observe({ type: '', buffered: true });
} catch (error) {
    window.PerformanceObserver=undefined;
}</script><meta content="godt.no" property="og:site_name"/><meta content="nb_NO" property="og:locale"/><meta content="137059286994" property="fb:pages"/><meta content="399791783453192" property="fb:pages"/><meta content="152316758161786" property="fb:app_id"/><link href="/manifest.json" rel="manifest"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="default" name="apple-mobile-web-app-status-bar-style"/><meta content="Godt.no" name="apple-mobile-web-app-title"/><meta content="Godt.no" name="application-name"/><meta content="#ffffff" name="theme-color"/><link href="/assets/manifest/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"/><link href="/assets/manifest/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"/><link href="/assets/manifest/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"/><link href="/assets/manifest/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"/><link href="/assets/manifest/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"/><link href="/assets/manifest/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"/><link href="/assets/manifest/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"/><link href="/assets/manifest/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"/><link href="/assets/manifest/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"/><link href="/assets/manifest/apple-touch-icon-1024x1024.png" rel="apple-touch-icon" sizes="1024x1024"/><link href="/assets/manifest/apple-touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link href="/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="/favicon.ico" rel="shortcut icon"/><meta content="/assets/manifest/mstile-144x144.png" name="msapplication-TileImage"/><meta content="browserconfig.xml" name="msapplication-config"/><meta content="#ffffff" name="msapplication-TileColor"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/f37b4a3cc2d55424.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f37b4a3cc2d55424.css" data-n-g=""/><link rel="preload" href="/_next/static/css/eeaac083a3bb1684.css" as="style"/><link rel="stylesheet" href="/_next/static/css/eeaac083a3bb1684.css" data-n-p=""/><link rel="preload" href="/_next/static/css/586fda2fe22259bb.css" as="style"/><link rel="stylesheet" href="/_next/static/css/586fda2fe22259bb.css" data-n-p=""/><link rel="preload" href="/_next/static/css/7f24ff05f2e2bf38.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7f24ff05f2e2bf38.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-bbe3ae24fd232b6c.js" defer=""></script><script src="/_next/static/chunks/framework-93b89dc25365d5c7.js" defer=""></script><script src="/_next/static/chunks/main-bd58407ea2f821d7.js" defer=""></script><script src="/_next/static/chunks/pages/_app-3b73955f077befd9.js" defer=""></script><script src="/_next/static/chunks/7192-108f255808d7973e.js" defer=""></script><script src="/_next/static/chunks/8038-b4fb3a227794497b.js" defer=""></script><script src="/_next/static/chunks/3957-a3163ab62cc962a4.js" defer=""></script><script src="/_next/static/chunks/1069-c4f1da2d285192a7.js" defer=""></script><script src="/_next/static/chunks/5628-b145e74d29e5b407.js" defer=""></script><script src="/_next/static/chunks/7671-75547be53c7bc529.js" defer=""></script><script src="/_next/static/chunks/pages/oppskrift/%5B...recipeData%5D-1e06aeaec862abfb.js" defer=""></script><script src="/_next/static/aXFT_OEfz1ca5UeKX2g4L/_buildManifest.js" defer=""></script><script src="/_next/static/aXFT_OEfz1ca5UeKX2g4L/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600&display=swap">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</style></head><body><div id="__next" data-reactroot=""><div style="position:fixed;z-index:9999;top:8px;left:8px;right:8px;bottom:8px;pointer-events:none"></div><div class="ad"><div><a class="dd" href="#maincontent" tabindex="1">Til hovedinnhold</a><div class="db"></div><header class="sM"><div class="sR"><div class="sN"><div class="sO cO"><section class="yk"><nav><a class="" href="/"><img alt="Godt" class="yl" src="/_next/static/media/logo.1f42eae0ad71ca05150f999188d82116.svg"/></a></nav></section><div class="sP"><section><button aria-label="Åpne Meny" class="vw" type="button"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/menu.a951e14a27fa5bb804def511889aa16e.svg#root"></use></svg></button></section></div></div></div></div></header></div><section class="ll"><div class="lr"><form action="." class=""><svg class="ls" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/search.344b9a62122d922ba46332ff07c2c0e5.svg#root"></use></svg><input type="search" autoComplete="off" name="search" placeholder="Hva vil du lage i dag?" value=""/></form><div class="oI lo"></div></div></section><main class="ae" id="maincontent"><div><article class="hM"><div><div class="cO"><h1 class="qz qC">Vegansk viltpanne</h1></div><div class="kH"></div><div class="pi cO"><div class="po"><div class="pk"><svg class="pl" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/sandClock.cb93f98da788194422652b7b69612178.svg#root"></use></svg><span>20 min</span></div><div class="pk"><svg class="pl" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/shoppingBasket.30638cbc459766fc910246e66671f533.svg#root"></use></svg><span>11 varer</span></div><div class="pk pj"><svg class="pl pn" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/heart.3db2438d72158166eab1d9cf809eb015.svg#root"></use></svg><span>1</span></div></div><div class="pp"><div class="vk"><div class="rm vl"><span class="rn"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/star.91340e629f979fab827a83f9dac4faf8.svg#root"></use></svg></span><span class="rn"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/star.91340e629f979fab827a83f9dac4faf8.svg#root"></use></svg></span><span class="rn"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/star.91340e629f979fab827a83f9dac4faf8.svg#root"></use></svg></span><span class="rn"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/star.91340e629f979fab827a83f9dac4faf8.svg#root"></use></svg></span><span class="rn"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/star.91340e629f979fab827a83f9dac4faf8.svg#root"></use></svg></span></div></div></div></div><div class="kH"></div><figure class="fs fB fw"><div style="max-width:4000px;margin:0 auto"><div class="ft fD" style="width:calc(1.3333333333333333 * 85vh)"><div class="fv" style="padding-bottom:75%"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Vegansk viltpanne med sopp" fetchpriority="high" sizes="(min-width: 1010px) 1010px, 100vw" srcSet="https://cdn-yams.godt.no/api/v1/godt-recipe/images/ce/ce51e915-438f-4a84-af6f-5403a5d5e3da?rule=w800_auto 800w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/ce/ce51e915-438f-4a84-af6f-5403a5d5e3da?rule=w1600_auto 1600w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/ce/ce51e915-438f-4a84-af6f-5403a5d5e3da?rule=w2000_auto 2000w, https://cdn-yams.godt.no/api/v1/godt-recipe/images/ce/ce51e915-438f-4a84-af6f-5403a5d5e3da?rule=w4000_auto 4000w" src="https://cdn-yams.godt.no/api/v1/godt-recipe/images/ce/ce51e915-438f-4a84-af6f-5403a5d5e3da?rule=w4000_auto" decoding="async" data-nimg="fill" class="lw" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></span></div><figcaption class="tV ua fu"><div class="tX"><span class="tY"><svg class="tZ" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/camera.629e9ad0144ad17ddb7974e9e73987c6.svg#root"></use></svg></span><span>Stefan Wettainen</span></div></figcaption></div></div></figure><div class="cO"><p class="oi">Einerbær, timian og solbær er en herlig kombinasjon med assosiasjoner til vilt. Denne oppskriften er laget med veganske kjøttbiter, men sausen kan også brukes til annet kjøtt. Retten er en av kokk og kokebokforfatter Gustav Johanssons favorittretter. </p></div><div class="cO"><p class="oi">Oppskriften er hentet fra boken «Vegansk hemkunskap» av Gustav Johansson som står bak <a class="hz hA" rel="noopener nofollow external" target="_blank" href="https://javligtgott.se/">Javligtgott.se</a>.</p></div><div class="kH"></div><div class="cO"><div class="oj"><div class="xx om"><div class="nA nB nF"><div class="lv nC"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="godt.no" fetchpriority="auto" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="godt.no" fetchpriority="auto" sizes="100px" srcSet="https://cdn-yams.godt.no/api/v1/godt-user/images/c5/c5f51b4b-f0bb-4912-8f4e-265a808042f3?rule=w200_auto 200w, https://cdn-yams.godt.no/api/v1/godt-user/images/c5/c5f51b4b-f0bb-4912-8f4e-265a808042f3?rule=w400_auto 400w, https://cdn-yams.godt.no/api/v1/godt-user/images/c5/c5f51b4b-f0bb-4912-8f4e-265a808042f3?rule=w800_auto 800w, https://cdn-yams.godt.no/api/v1/godt-user/images/c5/c5f51b4b-f0bb-4912-8f4e-265a808042f3?rule=w1600_auto 1600w, https://cdn-yams.godt.no/api/v1/godt-user/images/c5/c5f51b4b-f0bb-4912-8f4e-265a808042f3?rule=w2000_auto 2000w, https://cdn-yams.godt.no/api/v1/godt-user/images/c5/c5f51b4b-f0bb-4912-8f4e-265a808042f3?rule=w4000_auto 4000w" src="https://cdn-yams.godt.no/api/v1/godt-user/images/c5/c5f51b4b-f0bb-4912-8f4e-265a808042f3?rule=w4000_auto" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="" loading="lazy"/></noscript></span></div></div><div><div class="yM"><div><span class="yN"><a class="yO" href="/bruker/67/godt-no">godt.no</a></span><div></div></div></div></div></div><div class="ms mx"><button class="bG mA bI" type="button"><svg class="mv" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/heart.3db2438d72158166eab1d9cf809eb015.svg#root"></use></svg><span class="mB">Lagre i kokebok</span></button></div></div></div><div class="kH"></div></div><div class="hN cO"><div><div class="cO"><h2>Ingredienser</h2></div><div class="cO"><div class="kH"></div><div class="py"><button class="bG pz" type="button"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/minus.f05eaa701197d746ce8311e73ab52f95.svg#root"></use></svg></button><div class="pA"><div class="hG">4</div><div class="kn pB" data-test-name="form-control"><label class="ko"><div class="kp kq"><input type="text" inputMode="decimal" value="4" class="hE pD" autoComplete="off"/></div></label></div><div class="pC">porsjoner</div></div><button class="bG pz" type="button"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/plus.37e6c22e50fd2278350aa38afac0271f.svg#root"></use></svg></button></div></div><div class="cO"><div class="kH"></div><div class="pq"><ul><div class=""><li><strong>150 g</strong> <!-- -->sjampinjong</li></div><div class=""><li><strong>6 stk</strong> <!-- -->einerbær<!-- -->, hele</li></div><div class=""><li><strong>300 g</strong> <!-- -->veganske filetbiter<!-- -->, eller annet kjøtt i biter</li></div><div class=""><li><strong>1 ts</strong> <!-- -->timian<!-- -->, tørket</li></div><div class=""><li><strong>2 dl</strong> <!-- -->havrefløte</li></div><div class=""><li><strong>2 dl</strong> <!-- -->vann</li></div><div class=""><li><strong>2 ss</strong> <!-- -->solbærgelé</li></div><div class=""><li><strong>0.5 ss</strong> <!-- -->soyasaus</li></div><div class=""><li><strong></strong> <!-- -->salt</li></div><div class=""><li><strong></strong> <!-- -->pepper</li></div><div class=""><li><strong></strong> <!-- -->rapsolje<!-- -->, til steking</li></div></ul></div></div><div class="cO"><div class="kH"></div><div class="uG" id="addIngredients"><button class="bG bJ" type="button"><svg class="uI" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/taskListAdd.fd81ff4d06715079f51af784bba5d903.svg#root"></use></svg> <!-- -->Legg til i handlelisten</button></div></div></div><div><div class="cO"><h2>Slik gjør du:</h2></div><div class="cO"><div class="kH"></div><div><div class="rt"><button class="bG rz bI" type="button" id="cooking_mode_button"><svg class="ry" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/settingsToggle.a7d29c7136af674accf35dffc555a7c0.svg#root"></use></svg><span>Bytt til matlagingsmodus</span></button><span class="rB">Unngå at skjermen går i dvale</span><div><div><div class="vo"><div class="vq"></div><article class="rt"><div class="hp"><div class="jm"><div class="jn hy cO"><div class="jp"><div><button class="bG hs ru" type="button"><span>Ingredienser</span></button></div><div><button class="bG hs ru hv" type="button"><span>Slik gjør du</span></button></div></div></div></div></div><div class="rx"><div style="display:flex;position:relative;transition:right 300ms ease-in-out;right:100%;width:200%"><div class="rv"><div class="kH"></div><div class="pq ps"><ul><div class="pv"><li class="pt"><svg class="pw" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>150 g</strong> <!-- -->sjampinjong</li></div><div class="pv"><li class="pt"><svg class="pw" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>6 stk</strong> <!-- -->einerbær<!-- -->, hele</li></div><div class="pv"><li class="pt"><svg class="pw" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>300 g</strong> <!-- -->veganske filetbiter<!-- -->, eller annet kjøtt i biter</li></div><div class="pv"><li class="pt"><svg class="pw" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>1 ts</strong> <!-- -->timian<!-- -->, tørket</li></div><div class="pv"><li class="pt"><svg class="pw" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>2 dl</strong> <!-- -->havrefløte</li></div><div class="pv"><li class="pt"><svg class="pw" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>2 dl</strong> <!-- -->vann</li></div><div class="pv"><li class="pt"><svg class="pw" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>2 ss</strong> <!-- -->solbærgelé</li></div><div class="pv"><li class="pt"><svg class="pw" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong>0.5 ss</strong> <!-- -->soyasaus</li></div><div class="pv"><li class="pt"><svg class="pw" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong></strong> <!-- -->salt</li></div><div class="pv"><li class="pt"><svg class="pw" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong></strong> <!-- -->pepper</li></div><div class="pv"><li class="pt"><svg class="pw" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg><strong></strong> <!-- -->rapsolje<!-- -->, til steking</li></div></ul></div></div><div class="rv"><div class="cO"><div class="kH"></div><div class="oT oV"><div class="oz oA"><div class="oC"><button class="bG oE" type="button"><svg class="oD" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Skjær sjampinjongen i to eller i båter, avhengig av størrelsen. </span></div></div><div class="oz oA"><div class="oC"><button class="bG oE" type="button"><svg class="oD" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Knus einerbærene lett med et knivskaft. </span></div></div><div class="oz oA"><div class="oC"><button class="bG oE" type="button"><svg class="oD" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Varm rapsolje i en stekepanne og stek filetbiter/kjøtt, sjampinjong, einerbær og timian til kjøttet har fått litt farge.</span></div></div><div class="oz oA"><div class="oC"><button class="bG oE" type="button"><svg class="oD" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Tilsett havrefløte, vann, solbærgelé og soyasaus. La det koke i 5-10 minutter til alt ser herlig kremete ut. Smak til med salt og pepper.</span></div></div><div class="oz oA"><div class="oC"><button class="bG oE" type="button"><svg class="oD" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Server med ønsket <a class="hz hA" href="/oppskrifter/groennsaker/potet">potet</a>. Pynt gjerne med litt persille hvis ønskelig. </span></div></div></div></div><div class="xB xC"><picture><source srcSet="/assets/cooking_mode.avif" type="image/avif"/><img alt="woman cooking" src="/assets/cooking_mode.gif"/></picture><div><h2>Bon appetit!</h2><button class="bG bI" type="button">Avslutt matlagingsmodus</button></div></div></div></div></div></article></div></div></div></div></div></div><div class="cO"><div class="kH"></div><div class="oT oV"><div class="oz"><div class="oC"><button class="bG oE" type="button"><svg class="oD" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Skjær sjampinjongen i to eller i båter, avhengig av størrelsen. </span></div></div><div class="oz"><div class="oC"><button class="bG oE" type="button"><svg class="oD" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Knus einerbærene lett med et knivskaft. </span></div></div><div class="oz"><div class="oC"><button class="bG oE" type="button"><svg class="oD" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Varm rapsolje i en stekepanne og stek filetbiter/kjøtt, sjampinjong, einerbær og timian til kjøttet har fått litt farge.</span></div></div><div class="oz"><div class="oC"><button class="bG oE" type="button"><svg class="oD" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Tilsett havrefløte, vann, solbærgelé og soyasaus. La det koke i 5-10 minutter til alt ser herlig kremete ut. Smak til med salt og pepper.</span></div></div><div class="oz"><div class="oC"><button class="bG oE" type="button"><svg class="oD" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/circle.47d9cdc7351604993ab4d2c7b11e2864.svg#root"></use></svg></button><span>Server med ønsket <a class="hz hA" href="/oppskrifter/groennsaker/potet">potet</a>. Pynt gjerne med litt persille hvis ønskelig. </span></div></div></div></div></div></div><div><div class="kH"></div><div class="cO"><div class="kH"></div><div class="oT oU oX"><div class="kH"></div><button class="bG uD bJ" type="button">Skrive ut</button><div class="kH"></div><div class="qO"><button class="bG qP isCooked bJ" type="button"><svg class="qR" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/checkbox.8c532287e8ddda90b562191b6f223b94.svg#root"></use></svg>Merk som laget</button></div><div class="kH"></div><div class="ms mz"><button class="bG mA bI" type="button"><svg class="mv" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/heart.3db2438d72158166eab1d9cf809eb015.svg#root"></use></svg><span class="mB">Lagre i kokebok</span></button></div></div></div><div class="cO"><div class="kH"></div><div class="oJ"><div class="oL">Finn flere oppskrifter<!-- -->:</div><div class="oK"><a href="/oppskrifter/gryte/vegetargryte"><button class="bG bK" type="button" tabindex="-1">Vegetargryte</button></a><a href="/oppskrifter/groennsaker/sopp"><button class="bG bK" type="button" tabindex="-1">Sopp</button></a><a href="/oppskrifter/vegansk"><button class="bG bK" type="button" tabindex="-1">Vegansk</button></a></div></div></div><div class="kH"></div><div class="kH"></div><div class="ic cN"><div class="id"><div class="ig"><img alt="pear" class="if" src="/_next/static/media/pear.4b3f4d414436d561d9ffe5fae5f76ad2.svg"/><div><div class="ie">Vil du lagre favorittoppskriftene dine?<br/> Lag deg en <span>gratis konto</span></div></div></div><div class="ih"><div class="ii">Godt.no eies av Schibsted.</div></div></div></div></div></article></div><div class="cN"><div class="cH" id="comments"></div></div><div id="bestDealProductsCarousel"><div class="gB"><div class="cO"><span class="gA">Annonse</span><div class="gC"><h2 class="gD">Dagens beste tilbud</h2></div></div><div class="jm"><div class="jn cO"><div class="jp"><div class="kI"><div class="kJ"><div class="kK"><span class="hH kL"></span></div><div class="kM"><span class="hH hI kP" style="width:4em"></span></div></div><div class="kQ"><span class="hH hI" style="width:9em"></span><span class="hH hI" style="width:7em"></span><span class="hH hI" style="width:9em"></span></div></div><div class="kI"><div class="kJ"><div class="kK"><span class="hH kL"></span></div><div class="kM"><span class="hH hI kP" style="width:4em"></span></div></div><div class="kQ"><span class="hH hI" style="width:9em"></span><span class="hH hI" style="width:7em"></span><span class="hH hI" style="width:9em"></span></div></div><div class="kI"><div class="kJ"><div class="kK"><span class="hH kL"></span></div><div class="kM"><span class="hH hI kP" style="width:4em"></span></div></div><div class="kQ"><span class="hH hI" style="width:9em"></span><span class="hH hI" style="width:7em"></span><span class="hH hI" style="width:9em"></span></div></div><div class="kI"><div class="kJ"><div class="kK"><span class="hH kL"></span></div><div class="kM"><span class="hH hI kP" style="width:4em"></span></div></div><div class="kQ"><span class="hH hI" style="width:9em"></span><span class="hH hI" style="width:7em"></span><span class="hH hI" style="width:9em"></span></div></div><div class="kI"><div class="kJ"><div class="kK"><span class="hH kL"></span></div><div class="kM"><span class="hH hI kP" style="width:4em"></span></div></div><div class="kQ"><span class="hH hI" style="width:9em"></span><span class="hH hI" style="width:7em"></span><span class="hH hI" style="width:9em"></span></div></div><div class="kI"><div class="kJ"><div class="kK"><span class="hH kL"></span></div><div class="kM"><span class="hH hI kP" style="width:4em"></span></div></div><div class="kQ"><span class="hH hI" style="width:9em"></span><span class="hH hI" style="width:7em"></span><span class="hH hI" style="width:9em"></span></div></div><div class="kI"><div class="kJ"><div class="kK"><span class="hH kL"></span></div><div class="kM"><span class="hH hI kP" style="width:4em"></span></div></div><div class="kQ"><span class="hH hI" style="width:9em"></span><span class="hH hI" style="width:7em"></span><span class="hH hI" style="width:9em"></span></div></div><div class="kI"><div class="kJ"><div class="kK"><span class="hH kL"></span></div><div class="kM"><span class="hH hI kP" style="width:4em"></span></div></div><div class="kQ"><span class="hH hI" style="width:9em"></span><span class="hH hI" style="width:7em"></span><span class="hH hI" style="width:9em"></span></div></div><div class="kI"><div class="kJ"><div class="kK"><span class="hH kL"></span></div><div class="kM"><span class="hH hI kP" style="width:4em"></span></div></div><div class="kQ"><span class="hH hI" style="width:9em"></span><span class="hH hI" style="width:7em"></span><span class="hH hI" style="width:9em"></span></div></div><div class="kI"><div class="kJ"><div class="kK"><span class="hH kL"></span></div><div class="kM"><span class="hH hI kP" style="width:4em"></span></div></div><div class="kQ"><span class="hH hI" style="width:9em"></span><span class="hH hI" style="width:7em"></span><span class="hH hI" style="width:9em"></span></div></div></div></div></div></div></div><div class="X cQ"><div id="relatedCookbooks"><div class="cO"><span class="hH hI" style="width:7em"></span><span class="hH hI bC" style="width:7em"></span><div class="hP"><div class="sr"><div class="ss"><div class="su"><span class="hH hK" style="padding-bottom:75%"></span><div class="sq"></div></div><div></div></div><div class="sx"><div class="sz"><span class="hH hJ"></span></div><div class="sA"><div><span class="hH hI" style="width:10em"></span></div><div><span class="hH hI" style="width:6em"></span></div></div></div></div><div class="sr"><div class="ss"><div class="su"><span class="hH hK" style="padding-bottom:75%"></span><div class="sq"></div></div><div></div></div><div class="sx"><div class="sz"><span class="hH hJ"></span></div><div class="sA"><div><span class="hH hI" style="width:10em"></span></div><div><span class="hH hI" style="width:6em"></span></div></div></div></div><div class="sr"><div class="ss"><div class="su"><span class="hH hK" style="padding-bottom:75%"></span><div class="sq"></div></div><div></div></div><div class="sx"><div class="sz"><span class="hH hJ"></span></div><div class="sA"><div><span class="hH hI" style="width:10em"></span></div><div><span class="hH hI" style="width:6em"></span></div></div></div></div></div></div></div><div id="authorRecipes"><div class="bD cO"><span class="hH hI" style="width:18em"></span><div class="jm"><div class="jn cO"><div class="jp"><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div></div></div></div></div></div><div id="relatedRecipes"><div class="cO"><span class="hH hI bz" style="width:18em"></span></div><div class="jm"><div class="jn cQ"><div class="jp"><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div><div class="gg gx"><div class="gj"><div class="gl"><span class="hH hK" style="padding-bottom:75%"></span></div></div><div class="gm"><span class="hH hI" style="width:3em"></span></div><div class="gj"><div class="gk"><span class="hH hI"></span><span class="hH hI" style="width:5em"></span></div></div></div></div></div></div></div></div><video aria-hidden="true" playsinline="" style="position:absolute;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);margin:-1px;padding:0;border:0" title="No Sleep"><source src="data:video/webm;base64,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" type="video/webm"/><source src="data:video/mp4;base64,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" type="video/mp4"/></video></main><div class="cR"><div class="cS cT cO"><div class="cV"><p>Vet du ikke hva du vil lage?</p><a class="cU" href="/rulett/oppskrifter">Prøv middagsruletten</a></div><div class="cV"><p>Kast mindre mat.</p><a class="cU" href="/ingrediens-soek">Bruk det du har</a></div></div></div><div class="bR"><div class="bS"><div class="bT"><h3 class="bV">Hvordan var din opplevelse i dag?</h3><div class="bW"><button class="bX" type="button"><span aria-label="negative emoji" class="bZ">😫</span></button><button class="bX" type="button"><span aria-label="neutral emoji" class="bZ">😐</span></button><button class="bX" type="button"><span aria-label="positive emoji" class="bZ">😋</span></button></div><div class="ca"><textarea class="cc" name="feedback_comment" placeholder="Fortell oss hva du mener, så vet vi hva vi har gjort riktig og hva vi bør endre. (Valgfri)"></textarea><button class="bG bI" type="button">Send tilbakemelding</button></div></div></div></div><footer class="ir"><div class="is cO"><a aria-label="logo" class="iv" href="/"></a><div class="iw"><div class="lE"><div class="lF"><p>Ans. redaktør og adm. direktør: Gard Steiro</p><p>Nyhetsredaktør: Tora Bakke Håndlykken</p><p>Utviklingsredaktør: Øyvind Brenne</p><p>Magasinredaktør: Jane Throndsen</p><p>Politisk redaktør: Hanne Skartveit</p></div><div class="lG"><p>© Verdens Gang AS</p><p>Godt.no er Norges største matside og har som mål å spre matglede, inspirasjon og matkunnskap. Godt er en tjeneste fra VG.</p><p>Kopiering av materiale fra Godt.no for bruk annet sted er ikke tillatt uten avtale.</p><p>Lyst på mer matinspirasjon?<!-- --> <a href="https://butikk.vg.no/collections/godt" rel="noopener" target="_blank">Kjøp Godts matmagasiner her.</a></p></div><div class="lH"><p>VG sentralbord: 22 00 00 00</p><p>Adresse: Akersgata 55, 0150 Oslo</p></div></div><div><div class="it"><a class="iu" href="https://instagram.com/godtno" rel="noopener noreferrer nofollow" target="_blank" title="Følg godt.no on Instagram"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/instagram.e03e416289c3ab5cad12d74a4b5d9763.svg#root"></use></svg></a><a class="iu" href="https://www.facebook.com/godtno" rel="noopener noreferrer nofollow" target="_blank" title="Følg godt.no on Facebook"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/facebook.ec1d2af19b26bf04d690cf643015891a.svg#root"></use></svg></a></div><div class="lz"><div><a href="/om-oss">Om Godt</a></div><div><a href="mailto:godt@vg.no">Kontakt oss</a></div><div><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" rel="noopener nofollow" target="_blank">Personvernerklæring og informasjonskapsler (cookies)</a></div><div><a href="https://www.vg.no/minside/personvern/" rel="noopener nofollow" target="_blank">Mine data og mine valg</a></div><img alt="ansvarsmerket" class="lA" src="/_next/static/media/principialResponsibility.e20f059d.png"/></div></div></div></div><div class="lQ"><div class="lR cO"><div class="lT"><div class="lS"><a href="https://www.godt.no/" rel="noopener nofollow" target="_blank">godt</a></div><span>|</span><div class="lS"><a href="https://www.minmote.no/" rel="noopener nofollow" target="_blank">minmote</a></div><span>|</span><div class="lU"><a href="https://www.vg.no/" rel="noopener nofollow" target="_blank"><img alt="VG logo" class="lV" src="/_next/static/media/vg_logo_v2.0b5ab906ad36073cb26e24ade78ea592.svg"/><div class="lW">en del av Schibsted</div></a></div><span>|</span><div class="lS"><a href="https://www.tek.no/" rel="noopener nofollow" target="_blank">tek.no</a></div><span>|</span><div class="lS"><a href="https://e24.no/" rel="noopener nofollow" target="_blank">e24</a></div><span>|</span></div></div></div><div class="rO rQ"></div><div class="rO rQ"></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script src="https://www.datadoghq-browser-agent.com/datadog-logs.js" type="text/javascript"></script><script>
    DD_LOGS.init({
        clientToken: "pubbc753911e02e169806a9939342221974",
        forwardErrorsToLogs: true,
        level: "warn",
        version: "2.16.9",
        service: "godt-web",
        env: "production",
        site: "datadoghq.com"
    });
    DD_LOGS.addLoggerGlobalContext('name', 'godt-web');
    DD_LOGS.addLoggerGlobalContext('lang', 'no');
</script></body></html>