<!DOCTYPE html><html lang="nb" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>Derfor vil Margit Dale ta vare på mattradisjonene | Godt.no</title><link href="https://www.godt.no/aktuelt/i/a7XOQM/derfor-vil-margit-dale-ta-vare-paa-mattradisjonene" rel="canonical"/><meta content="Derfor vil Margit Dale ta vare på mattradisjonene" property="og:title"/><meta content="Da kokebokforfatter Margit Dale fant sin bestemors håndskrevne kokebok fra 1920-tallet, ble en ild tent i gårdseieren." name="description"/><meta content="Da kokebokforfatter Margit Dale fant sin bestemors håndskrevne kokebok fra 1920-tallet, ble en ild tent i gårdseieren." property="og:description"/><meta content="article" property="og:type"/><meta content="https://shared.cdn.smp.schibsted.com/v2/images/2748962a-8796-470c-94d1-3134d12d0205?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=0086ddb353cb564f36514b66d482a5c60db99409" property="og:image"/><meta content="1600" property="og:image:width"/><meta content="1067" property="og:image:height"/><meta content="2022-09-02T10:34:57Z" property="article:published_time"/><meta content="2022-09-02T10:34:57Z" property="article:modified_time"/><meta content="Aktuelt" property="article:section"/><meta content="friluftsliv" property="article:tag"/><meta content="https://www.godt.no/aktuelt/i/a7XOQM/derfor-vil-margit-dale-ta-vare-paa-mattradisjonene" property="og:url"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Aktuelt","item":"https://www.godt.no/aktuelt","position":1},{"@type":"ListItem","name":"Derfor vil Margit Dale ta vare på mattradisjonene","item":"https://www.godt.no/aktuelt/i/a7XOQM/derfor-vil-margit-dale-ta-vare-paa-mattradisjonene","position":2}]},{"@context":"https://schema.org","url":"https://www.godt.no/aktuelt/i/a7XOQM/derfor-vil-margit-dale-ta-vare-paa-mattradisjonene","mainEntityOfPage":"https://www.godt.no/aktuelt/i/a7XOQM/derfor-vil-margit-dale-ta-vare-paa-mattradisjonene","inLanguage":"nb-NO","isAccessibleForFree":true,"publisher":{"@type":"Organization","url":"https://www.godt.no","name":"Godt.no","sameAs":["https://www.facebook.com/godtno","https://instagram.com/godtno"],"logo":{"@type":"ImageObject","url":"https://cdn.godt.no/pro/no/current/assets/meta/logo.png","width":"1200","height":"1200"}},"image":["https://shared.cdn.smp.schibsted.com/v2/images/2748962a-8796-470c-94d1-3134d12d0205?fit=crop&format=auto&h=1333&w=2000&s=32cdc0ba687f7d87886ced9543a33f055e98dc99"],"description":"Da kokebokforfatter Margit Dale fant sin bestemors håndskrevne kokebok fra 1920-tallet, ble en ild tent i gårdseieren.","datePublished":"2022-09-02T10:34:57Z","dateModified":"2022-09-02T10:34:57Z","author":{"@type":"Person","name":"Maria Tveiten Helgeby","description":"Hei! Jeg heter Maria, og jobber som journalist for Godt. Jeg elsker å spise mat, lage mat, skrive om mat, og å lese om mat. \r\n\r\n\"Any pizza is a personal pizza if you believe in yourself.\" - Madi Genz","url":"https://www.godt.no/bruker/18865/maria-tveiten-helgeby"},"@type":"NewsArticle","headline":"Derfor vil Margit Dale ta vare på mattradisjonene"}]</script><meta name="next-head-count" content="17"/><link href="https://cdn.godt.no" rel="preconnect"/><link href="https://imbo.vgc.no" rel="preconnect"/><link href="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" rel="preconnect"/><link href="https://acdn.adnxs.com/ast/ast.js" rel="preconnect"/><link href="https://fonts.googleapis.com" rel="preconnect"/><link crossorigin="true" href="https://fonts.gstatic.com" rel="preconnect"/><link href="https://collector.schibsted.io" rel="dns-prefetch"/><link href="https://www.datadoghq-browser-agent.com" rel="dns-prefetch"/><link href="https://id.godt.no" rel="dns-prefetch"/><link href="https://cis.schibsted.com" rel="dns-prefetch"/><link href="https://ib.adnxs.com" rel="dns-prefetch"/><link href="https://cdn.adnxs.com" rel="dns-prefetch"/><link href="https://static.hotjar.com" rel="dns-prefetch"/><link href="https://in.hotjar.com" rel="dns-prefetch"/><link href="https://script.hotjar.com" rel="dns-prefetch"/><link href="https://vars.hotjar.com" rel="dns-prefetch"/><link href="https://sdk.pulse.schibsted.com" rel="dns-prefetch"/><link href="https://imbo.vgtv.no" rel="dns-prefetch"/><link href="https://shared.cdn.smp.schibsted.com" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><link href="https://www.googletagmanager.com" rel="dns-prefetch"/><link href="https://www.1.vgc.no" rel="dns-prefetch"/><script>try {
    (new window.PerformanceObserver(() => {})).observe({ type: '', buffered: true });
} catch (error) {
    window.PerformanceObserver=undefined;
}</script><meta content="godt.no" property="og:site_name"/><meta content="nb_NO" property="og:locale"/><meta content="137059286994" property="fb:pages"/><meta content="399791783453192" property="fb:pages"/><meta content="152316758161786" property="fb:app_id"/><link href="/manifest.json" rel="manifest"/><meta content="yes" name="apple-mobile-web-app-capable"/><meta content="default" name="apple-mobile-web-app-status-bar-style"/><meta content="Godt.no" name="apple-mobile-web-app-title"/><meta content="Godt.no" name="application-name"/><meta content="#ffffff" name="theme-color"/><link href="/assets/manifest/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"/><link href="/assets/manifest/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"/><link href="/assets/manifest/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"/><link href="/assets/manifest/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"/><link href="/assets/manifest/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"/><link href="/assets/manifest/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"/><link href="/assets/manifest/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"/><link href="/assets/manifest/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"/><link href="/assets/manifest/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"/><link href="/assets/manifest/apple-touch-icon-1024x1024.png" rel="apple-touch-icon" sizes="1024x1024"/><link href="/assets/manifest/apple-touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/><link href="/assets/manifest/apple-touch-startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"/><link href="/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"/><link href="/favicon.ico" rel="shortcut icon"/><meta content="/assets/manifest/mstile-144x144.png" name="msapplication-TileImage"/><meta content="browserconfig.xml" name="msapplication-config"/><meta content="#ffffff" name="msapplication-TileColor"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/c6780d5fc9be832b.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c6780d5fc9be832b.css" data-n-g=""/><link rel="preload" href="/_next/static/css/eeaac083a3bb1684.css" as="style"/><link rel="stylesheet" href="/_next/static/css/eeaac083a3bb1684.css" data-n-p=""/><link rel="preload" href="/_next/static/css/962de0af3e15ca63.css" as="style"/><link rel="stylesheet" href="/_next/static/css/962de0af3e15ca63.css" data-n-p=""/><link rel="preload" href="/_next/static/css/a998e19ca54c0787.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a998e19ca54c0787.css" data-n-p=""/><link rel="preload" href="/_next/static/css/b8ad178117c7a0ac.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b8ad178117c7a0ac.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-5b42c1fcfb3f55d2.js" defer=""></script><script src="/_next/static/chunks/framework-93b89dc25365d5c7.js" defer=""></script><script src="/_next/static/chunks/main-0752dbdab2f8b7d7.js" defer=""></script><script src="/_next/static/chunks/pages/_app-18654eb78b87471c.js" defer=""></script><script src="/_next/static/chunks/8184-c03afb6d25094c69.js" defer=""></script><script src="/_next/static/chunks/984-f76ccacdd43ed1fd.js" defer=""></script><script src="/_next/static/chunks/6906-e823e218ae3d7d80.js" defer=""></script><script src="/_next/static/chunks/3807-30a102aa619a6739.js" defer=""></script><script src="/_next/static/chunks/6059-8d5b25ea63a69614.js" defer=""></script><script src="/_next/static/chunks/2584-a96ed360a47dce68.js" defer=""></script><script src="/_next/static/chunks/5180-5602369cd7955578.js" defer=""></script><script src="/_next/static/chunks/pages/i/%5Bid%5D-6b79d4c7022f995d.js" defer=""></script><script src="/_next/static/deYvQrjWrH2Sff99EcExl/_buildManifest.js" defer=""></script><script src="/_next/static/deYvQrjWrH2Sff99EcExl/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600&display=swap">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</style></head><body><div id="__next" data-reactroot=""><div style="position:fixed;z-index:9999;top:8px;left:8px;right:8px;bottom:8px;pointer-events:none"></div><div class="Main_root__an60A"><div><div class="Navigation_rockshaft__1V5Ix"></div><header class="Header_fixed__j4lUP"><div class="Header_bar__sqiLh"><div class="Header_mainHeader__dg8mT"><div class="Header_container__ii5gH Container_medium__sWi77"><section class="HeaderLogo_logo__3S8jH"><nav><a class="" href="/"><img alt="Godt" class="HeaderLogo_image__rSB0L" src="/_next/static/media/logo.1f42eae0ad71ca05150f999188d82116.svg"/></a></nav></section><div class="Header_rightContainer__PWylN"><section><button aria-label="Åpne Meny" class="MenuButton_root___sAtG" type="button"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/menu.a951e14a27fa5bb804def511889aa16e.svg#root"></use></svg></button></section></div></div></div></div></header></div><section class="SearchInput_root__pXptq"><div class="SearchInput_container__NiZD1"><form action="." class=""><svg class="SearchInput_icon__nTyUT" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/search.344b9a62122d922ba46332ff07c2c0e5.svg#root"></use></svg><input type="search" autoComplete="off" name="search" placeholder="Hva vil du lage i dag?" value=""/></form><div class="withDropdown_root__Wt3Y9 SearchInput_dropdown__JuJpd"></div></div></section><main class="Main_layout__INQDL"><article class="Article_root__8Za99"><div class="Container_small__vCh99"></div><div class="Container_medium__sWi77"><h1 class="Headline_root__VjeLC Headline_articleHeadline__b2NqF">Derfor vil Margit Dale ta vare på mattradisjonene</h1></div><div class="withClearfix_clearfix__kPgAv"></div><div class="ArticleInfo_root__LdrsS"><span>2. september 2022</span><span><a href="/aktuelt">Aktuelt</a></span></div><div class="withClearfix_clearfix__kPgAv"></div><figure class="ImageWithCaption_root__RddU0 ImageWithCaption_top__xt8_Z"><div style="max-width:4000px;margin:0 auto"><div class="ImageWithCaption_imageAndFigCaptionWrapper__Nz1gY" style="width:calc(1.5 * 85vh)"><div class="ImageWithCaption_imageWrapper__iXnmV" style="padding-bottom:66.66666666666666%"><div class="Image_root__Ak0PZ Image_clickable__nrNBn"><div class="LazyLoad_placeholder__BVMIJ"></div></div></div><figcaption class="FigCaption_root__XG4ka FigCaption_theme--default__k5s_A ImageWithCaption_figcaption__jJtjX"><span class="FigCaption_caption__qpKmr">TRADISJONSRIK: For Margit Dale er det viktig å ta vare på tradisjonene i Setesdal, hvor hun vokste opp.</span><div class="FigCaption_byline__haIvp"><span class="FigCaption_iconContainer__7S1Tp"><svg class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/camera.629e9ad0144ad17ddb7974e9e73987c6.svg#root"></use></svg></span><span>Frode Verpe</span></div></figcaption></div></div></figure><div class="Container_small__vCh99"><div class="withClearfix_clearfix__kPgAv"></div><div class="Byline_root__UBWoQ"><div class="Avatar_avatar__0pJLh Avatar_border__gANO3 Avatar_avatar--byline__N_b8K"><div class="Image_root__Ak0PZ"><div class="LazyLoad_placeholder__BVMIJ"></div></div></div><div><div class="AuthorName_root__CPEzf"><div><span class="AuthorName_authorContainer___CopN"><a class="AuthorName_authorLink__JilZZ" href="/bruker/18865/maria-tveiten-helgeby">Maria Tveiten Helgeby</a></span><div></div></div></div></div></div></div><div class="Container_small__vCh99"><p class="LeadText_root__XK40O">Da kokebokforfatter Margit Dale fant sin bestemors håndskrevne kokebok fra 1920-tallet, ble en ild tent i gårdseieren.</p></div><div class="Container_small__vCh99"><div class="withClearfix_clearfix__kPgAv"></div><div class="ContentContainer_root__H4duR ContentContainer_subtype--horizontal__MYHHG ContentContainer_variant--article-header__wf5WH"><div class="withClearfix_clearfix__kPgAv"></div><hr class="Spacer_root__boDNZ"/><div class="withClearfix_clearfix__kPgAv"></div><div class="SaveArticleButton_wrapper__obKRF"><button class="Button_button__PjVhE SaveArticleButton_root__wGvCE Button_button--primary__pNbXw" type="button"><svg class="SaveArticleButton_icon__eP9aX" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/bookmark.551442ec3ae0bdd50c427ea45f6de4f4.svg#root"></use></svg>Lagre artikkel</button></div></div></div><div class="withClearfix_clearfix__kPgAv"></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Man har ikke den samme respekten for maten og råvaren lenger. Og det tror jeg kommer av at man har mistet forholdet til hvor maten kommer fra. Man kjøper den bare på butikken, det er ikke noe strev. </p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Margit Dale (47) driver gården Systog Dale i Valle, Setesdal, og har slått seg opp som matformidler på både TV og med flere bokutgivelser. </p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Tidligere i år ga hun ut kokeboken «Naturleg», hvor hun løfter fram de gamle mattradisjonene hun og familien vokste opp med. </p></div><div class="withClearfix_clearfix__kPgAv"></div><figure class="ImageWithCaption_root__RddU0 ImageWithCaption_medium__2PBNA"><div style="max-width:4000px;margin:0 auto"><div class="ImageWithCaption_imageAndFigCaptionWrapper__Nz1gY" style="width:calc(0.6667137011429378 * 85vh)"><div class="ImageWithCaption_imageWrapper__iXnmV" style="padding-bottom:149.98941798941797%"><div class="Image_root__Ak0PZ Image_clickable__nrNBn"><div class="LazyLoad_placeholder__BVMIJ"></div></div></div><figcaption class="FigCaption_root__XG4ka FigCaption_theme--default__k5s_A ImageWithCaption_figcaption__jJtjX"><span class="FigCaption_caption__qpKmr">JAKTER: – Hvis jeg er på jakt lang inni Setesdal og skyter rein, og bærer det hjem – så kaster jeg ingenting.</span><div class="FigCaption_byline__haIvp"><span class="FigCaption_iconContainer__7S1Tp"><svg class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/camera.629e9ad0144ad17ddb7974e9e73987c6.svg#root"></use></svg></span><span>Frode Verpe</span></div></figcaption></div></div></figure><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Hvis du har en gård, vet du hvor mye jobb det ligger i å oppfostre et dyr gjennom hele året, før du slakter det. Da kaster du ikke mat. </p></div><div class="withClearfix_clearfix__kPgAv"></div><div class="Container_small__vCh99"><a class="Link_root__5Mfbj" href="/tipstriks/guider/i/2G4znl/kjoettguide-slik-bruker-du-forskjellige-delene"><div class="ArticleTeaser_contentWrapper__Q4DTv"><div class="ArticleTeaser_label__nHdUu">Les også</div><div class="ArticleTeaser_title__4w9Dn">Kjøttguide: Slik bruker du forskjellige delene</div></div></a></div><div class="Container_small__vCh99"><h2 class="ParagraphHeader_root__0vVyi">Håndskrevet kokebok</h2></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Dale vokste opp på gården, som har vært i familien i 500 år. Siden hun ikke gikk i barnehage, ble hun passet av bestefaren og bestemoren, som også het Margit. </p></div><div class="withClearfix_clearfix__kPgAv"></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Sånn lærte jeg både å spille fele, og å lage mat fra bunnen av. Jeg fikk mye kunnskap hjemme.</p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Da Dale var 16 år gammel flyttet hun fra bygda med rundt 1100 innbyggere, for å gå på videregående på Evje. Hun ville vekk fra gården, og vekk fra bygda – som ungdommer flest. </p></div><div class="withClearfix_clearfix__kPgAv"></div><figure class="ImageWithCaption_root__RddU0 ImageWithCaption_medium__2PBNA"><div style="max-width:4000px;margin:0 auto"><div class="ImageWithCaption_imageAndFigCaptionWrapper__Nz1gY" style="width:calc(1.3333333333333333 * 85vh)"><div class="ImageWithCaption_imageWrapper__iXnmV" style="padding-bottom:75%"><div class="Image_root__Ak0PZ Image_clickable__nrNBn"><div class="LazyLoad_placeholder__BVMIJ"></div></div></div><figcaption class="FigCaption_root__XG4ka FigCaption_theme--default__k5s_A ImageWithCaption_figcaption__jJtjX"><span class="FigCaption_caption__qpKmr">TILBAKE: Selv om hun ville vekk som 16-åring, flyttet Dale tilbake.</span><div class="FigCaption_byline__haIvp"><span class="FigCaption_iconContainer__7S1Tp"><svg class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/camera.629e9ad0144ad17ddb7974e9e73987c6.svg#root"></use></svg></span><span>Frode Verpe</span></div></figcaption></div></div></figure><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Det var bare pyton å være på gården. Jeg skulle komme meg lengst mulig vekk, ler hun.</p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Hun utdannet seg som heimkunnskapslærer, og ble med da vennene flyttet til Oslo. Da kjente hun at hun likte å jobbe selvstendig, og at mat og matformidling ikke føltes som jobb – det var en lidenskap. </p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Da hun ble 24 fikk hun tilbud om å ta over familiegården i Valle. </p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Det var en litt vanskelig alder å skulle ta over, alle vennene mine var jo i Oslo. Men jeg så et veldig potensial i gården; jeg så at både lokale mattradisjoner og matkultur var i ferd med å forsvinne. Det ville jeg jobbe med. </p></div><div class="withClearfix_clearfix__kPgAv"></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Hjemme fant hun sin bestemor Margits håndskrevne kokebok fra 1920.</p></div><div class="withClearfix_clearfix__kPgAv"></div><figure class="ImageWithCaption_root__RddU0 ImageWithCaption_medium__2PBNA"><div style="max-width:4000px;margin:0 auto"><div class="ImageWithCaption_imageAndFigCaptionWrapper__Nz1gY" style="width:calc(0.6666666666666666 * 85vh)"><div class="ImageWithCaption_imageWrapper__iXnmV" style="padding-bottom:150%"><div class="Image_root__Ak0PZ Image_clickable__nrNBn"><div class="LazyLoad_placeholder__BVMIJ"></div></div></div><figcaption class="FigCaption_root__XG4ka FigCaption_theme--default__k5s_A ImageWithCaption_figcaption__jJtjX"><span class="FigCaption_caption__qpKmr">KOKEBOK: Dale fant den håndskrevne kokeboken til bestemor Margit.</span><div class="FigCaption_byline__haIvp"><span class="FigCaption_iconContainer__7S1Tp"><svg class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/camera.629e9ad0144ad17ddb7974e9e73987c6.svg#root"></use></svg></span><span>Frode Verpe</span></div></figcaption></div></div></figure><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Så da fikk jeg lyst til å lage en lokal kokebok som ikke var håndskrevet, siden den teksten forsvinner med tiden. Så ballet det på seg. </p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Dale har til nå gitt ut fire kokebøker totalt, og har figurert i et TV-program med kokk Trond Moi og skuespiller Rune Andersen. </p></div><div class="Container_small__vCh99"><h2 class="ParagraphHeader_root__0vVyi">Avstand</h2></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">For Dale er det viktig å ta vare på mattradisjonene i Setesdal. Hun har kurs i lefsebaking og hvordan man lager ost og gomme.</p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Jeg er opptatt av å se tilbake til det gamle, og de gode holdningene vi hadde i matstellet. For det er veldig mange gode holdninger som har gått litt tapt, som å bruke hele råvaren, og å kunne lage mat med hele råvaren. </p></div><div class="withClearfix_clearfix__kPgAv"></div><figure class="ImageWithCaption_root__RddU0 ImageWithCaption_medium__2PBNA"><div style="max-width:4000px;margin:0 auto"><div class="ImageWithCaption_imageAndFigCaptionWrapper__Nz1gY" style="width:calc(1.5 * 85vh)"><div class="ImageWithCaption_imageWrapper__iXnmV" style="padding-bottom:66.66666666666666%"><div class="Image_root__Ak0PZ Image_clickable__nrNBn"><div class="LazyLoad_placeholder__BVMIJ"></div></div></div><figcaption class="FigCaption_root__XG4ka FigCaption_theme--default__k5s_A ImageWithCaption_figcaption__jJtjX"><span class="FigCaption_caption__qpKmr">LOKALT: Forfatteren prøver å handle av lokale bønder.</span><div class="FigCaption_byline__haIvp"><span class="FigCaption_iconContainer__7S1Tp"><svg class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/camera.629e9ad0144ad17ddb7974e9e73987c6.svg#root"></use></svg></span><span>Frode Verpe</span></div></figcaption></div></div></figure><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Hun peker på det høye matsvinnet i samfunnet, og mener det har en sammenheng med hvor stor avstand det er mellom forbruker og råvare i dag. </p></div><div class="withClearfix_clearfix__kPgAv"></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Hvis jeg er på jakt lang inni Setesdal og skyter rein, og bærer det hjem – så kaster jeg ingenting. For du vet hvor mye jobb som ligger bak, og at et dyr har dødd på grunn av dette. </p></div><div class="Container_small__vCh99"><h2 class="ParagraphHeader_root__0vVyi">God følelse av å sanke</h2></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Hun forteller at faren var født i 1944 og smakte sitt første kjøpte pålegg da har var 13 år – gaffelbiter med sild, og salami. </p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Da jeg var 13, var mye av pålegget kjøpt, og i dag er det knapt en 13-åring som har smakt hjemmelaget pålegg. Utviklingen har gått veldig raskt til posesuppe og ferdigmat.</p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Dale fortsetter:</p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Før hadde man et matlager for hele året, du hadde syltet <a class="Link_root__5Mfbj Link_inText__ngIg4" href="/oppskrifter/frukt-og-baer">frukt og grønt</a>, du bakte opp masse flatbrød, speket kjøtt og fisk så man hadde til neste sesong.</p></div><div class="withClearfix_clearfix__kPgAv"></div><figure class="ImageWithCaption_root__RddU0 ImageWithCaption_medium__2PBNA"><div style="max-width:4000px;margin:0 auto"><div class="ImageWithCaption_imageAndFigCaptionWrapper__Nz1gY" style="width:calc(1.5 * 85vh)"><div class="ImageWithCaption_imageWrapper__iXnmV" style="padding-bottom:66.66666666666666%"><div class="Image_root__Ak0PZ Image_clickable__nrNBn"><div class="LazyLoad_placeholder__BVMIJ"></div></div></div><figcaption class="FigCaption_root__XG4ka FigCaption_theme--default__k5s_A ImageWithCaption_figcaption__jJtjX"><span class="FigCaption_caption__qpKmr">SANKER: Dale prøver å følge med i omgivelsene for å plukke spiselige vekster der hun er, som geitrams til geitramssaft.</span><div class="FigCaption_byline__haIvp"><span class="FigCaption_iconContainer__7S1Tp"><svg class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/camera.629e9ad0144ad17ddb7974e9e73987c6.svg#root"></use></svg></span><span>Frode Verpe</span></div></figcaption></div></div></figure><div class="Container_small__vCh99"><p class="Text_root___8NSZ"><em>– Tror du det er gjørbart i dagens samfunn? </em></p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Det er klart at dagens samfunn er lagt opp på en helt annen måte. Men det er noe med å heller kanskje gå ut og plukke litt blåbær hvis du har en time fri. Eller å dyrke litt urter i vinduskarmen istedenfor å se på TV i 30 minutter. Dyrk litt av din egen mat.</p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Selv har hun en liten kjøkkenhage og en pallekarm med urter, og så følger hun litt ekstra med på omgivelsene rundt seg. </p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Hvis jeg er i Kristiansand og det er masse nyper, så plukker jeg masse og lager nypesuppe. Jeg tror veldig mange kunne fått en god følelse av å sanke. </p></div><div class="Container_small__vCh99"><div class="withClearfix_clearfix__kPgAv"></div><div class="RecipeTeaser_root__FRqk9"><a class="Link_root__5Mfbj" href="/oppskrift/10125/trollkrem"><div class="RecipeTeaser_contentWrapper__sVawL"><div class="RecipeTeaser_imageContainer__YkVw6"><div class="Image_root__Ak0PZ RecipeTeaser_image__hA3cx"><div class="LazyLoad_placeholder__BVMIJ"></div></div><div class="RecipeTeaser_saveButtonContainer__KClo3"><div class="SaveRecipeButton_root__eUmIM"><span class="SaveRecipeButton_tooltip__csT5G">Lagre i kokebok</span><button aria-label="Lagre i kokebok" class="SaveRecipeButton_plainButton__3uJG4" type="button"><svg class="SaveRecipeButton_saveIcon__SsNPy" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/heart.3db2438d72158166eab1d9cf809eb015.svg#root"></use></svg></button></div></div></div><div class="RecipeTeaser_infoContainer__SqDRF"><span class="RecipeTeaser_contentType__DzUDH">Oppskrift</span><div class="RecipeTeaser_title__4n9nJ">Trollkrem</div><div class="PreparationTime_root__Oiqn7"><div>10 min</div></div></div></div></a></div></div><div class="Container_small__vCh99"><h2 class="ParagraphHeader_root__0vVyi">Noe fra bunnen av</h2></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ"><em>– Hva er det folk flest bør tenke på med mat i dag? </em></p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Kanskje noe av det viktigste er matsvinnet. Hvis du klarer å tilpasse så du ikke får for mye mat når du lager middag, eller at du klarer å lage noe av matrestene. Tørt <a class="Link_root__5Mfbj Link_inText__ngIg4" href="/oppskrifter/bakst/broed">brød</a> kan bli krutonger eller brødrasp. </p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">Hun tipser også om å kjøpe av lokale bønder hvis man har tid og mulighet. </p></div><div class="withClearfix_clearfix__kPgAv"></div><figure class="ImageWithCaption_root__RddU0 ImageWithCaption_medium__2PBNA"><div style="max-width:4000px;margin:0 auto"><div class="ImageWithCaption_imageAndFigCaptionWrapper__Nz1gY" style="width:calc(0.6666666666666666 * 85vh)"><div class="ImageWithCaption_imageWrapper__iXnmV" style="padding-bottom:150%"><div class="Image_root__Ak0PZ Image_clickable__nrNBn"><div class="LazyLoad_placeholder__BVMIJ"></div></div></div><figcaption class="FigCaption_root__XG4ka FigCaption_theme--default__k5s_A ImageWithCaption_figcaption__jJtjX"><span class="FigCaption_caption__qpKmr">BRUKER NATUREN: – Da jeg var 13, var mye av pålegget kjøpt, og i dag er det knapt en 13-åring som har smakt hjemmelaget pålegg. Utviklingen har gått veldig raskt til posesuppe og ferdigmat, sier Dale.</span><div class="FigCaption_byline__haIvp"><span class="FigCaption_iconContainer__7S1Tp"><svg class="FigCaption_icon__1GZ3E" role="img" viewBox="0 0 24 24"><use href="/_next/static/media/camera.629e9ad0144ad17ddb7974e9e73987c6.svg#root"></use></svg></span><span>Frode Verpe</span></div></figcaption></div></div></figure><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Jeg prøver å handle av naboer som driver med geit og gris. Se om du kan benytte deg av lokalmat. Plukk litt bær, se om du finner glede i det. </p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Og hvis du har litt ekstra tid: Se om du kan lage noe fra bunnen av. </p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">I tillegg til kurs, driver hun også et galleri. Hun er usikker på hva det neste prosjektet blir.</p></div><div class="Container_small__vCh99"><p class="Text_root___8NSZ">– Vi må jo endre levesettet vårt, vi kan ikke leve sånn som vi gjør nå. Så kanskje en bok om vegetarmat kommer neste gang?</p></div><div class="withClearfix_clearfix__kPgAv"></div><div class="Container_small__vCh99"><a class="Link_root__5Mfbj" href="/tipstriks/guider/i/KzOJz4/alt-du-trenger-aa-vite-for-aa-lage-syltetoey"><div class="ArticleTeaser_contentWrapper__Q4DTv"><div class="ArticleTeaser_label__nHdUu">Les også</div><div class="ArticleTeaser_title__4w9Dn">Guide: Slik lager du syltetøy</div></div></a></div><div class="withClearfix_clearfix__kPgAv"></div><div class="Container_small__vCh99"><a class="Link_root__5Mfbj" href="/aktuelt/i/eEbX49/jim-andre-39-jobber-som-sanker-paa-fulltid"><div class="ArticleTeaser_contentWrapper__Q4DTv"><div class="ArticleTeaser_label__nHdUu">Les også</div><div class="ArticleTeaser_title__4w9Dn">Jim-André (39) jobber som sanker på fulltid</div></div></a></div><div class="Container_small__vCh99"><div class="withClearfix_clearfix__kPgAv"></div><div class="ContentContainer_root__H4duR ContentContainer_subtype--horizontal__MYHHG ContentContainer_variant--article-footer__N1S0z"><p class="Timestamp_root__3k6om">Publisert: <span>02.09.2022 kl. 12:34</span></p><div class="withClearfix_clearfix__kPgAv"></div><hr class="Spacer_root__boDNZ"/><div class="withClearfix_clearfix__kPgAv"></div><div class="ShareButton_root__HgI3T"><button class="Button_button__PjVhE ShareButton_button__khrIN Button_button--secondary__waqBd" type="button">Del</button></div></div></div><div class="Container_small__vCh99"><div class="withClearfix_clearfix__kPgAv"></div><div class="ArticleTags_root__8rnNz"><div class="ArticleTags_label__r1vyQ">Finn flere artikler<!-- -->:</div><div class="ArticleTags_tagContainer__QOPNG"><a href="/artikler/t/jakt"><button class="Button_button__PjVhE Button_button--tag__mm342" type="button">Jakt</button></a><a href="/artikler/t/setesdal"><button class="Button_button__PjVhE Button_button--tag__mm342" type="button">Setesdal</button></a><a href="/artikler/t/friluftsliv"><button class="Button_button__PjVhE Button_button--tag__mm342" type="button">Friluftsliv</button></a></div></div></div><div class="withClearfix_clearfix__kPgAv"></div><div class="LoginBenefit_container__5at2t Container_small__vCh99"><div class="LoginBenefit_root__lzrQY"><div class="LoginBenefit_infoContainer_____Wt"><img alt="pear" class="LoginBenefit_pearImage__lhoJt" src="/_next/static/media/pear.4b3f4d414436d561d9ffe5fae5f76ad2.svg"/><div><div class="LoginBenefit_title__kqa98">Vil du lagre favorittoppskriftene dine?<br/> Lag deg en <span>gratis konto</span></div></div></div><div class="LoginBenefit_buttonContainer__L0lU7"><div class="LoginBenefit_disclaimer__PQaUB">Godt.no eies av Schibsted.</div></div></div></div><div id="comments" class="Article_commentsSection__5Its_ Container_small__vCh99"><div class="LazyLoad_placeholder__BVMIJ" id="comments"></div></div><div id="bestDealProductsCarousel"><div class="ProductCarousel_root__8IzE2"><div class="Container_medium__sWi77"><span class="ProductCarousel_disclaimer__Fqdjb">Annonse</span><div class="ProductCarousel_header__Agy0t"><h2 class="ProductCarousel_title__cj9qD">Dagens beste tilbud</h2></div></div><div class="Carousel_root__CktEF"><div class="Carousel_container__4xezR Container_medium__sWi77"><div class="Carousel_itemContainer__fljkB"><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div><div class="ProductTeaser_root__t2mvO"><div class="ProductTeaser_border__fhYz5"><div class="ProductTeaser_imageContainer__kFeI2"><span class="Skeleton_root__K7DYd ProductTeaser_image__Vov5Q"></span></div><div class="ProductTeaser_priceContainer__iOdNm"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw ProductTeaser_newPrice__69Qlp" style="width:4em"></span></div></div><div class="ProductTeaser_title__kYW16"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:7em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:9em"></span></div></div></div></div></div></div></div><div id="weeklyMenu"><div class="WeeklyMenu_root__hw_W5 WeeklyMenu_articleScreen__uGBZH"><div class="WeeklyMenu_titleRow__sJKfB"><div class="WeeklyMenu_title__Nlzrw">Godts ukemeny</div></div><div class="Carousel_root__CktEF"><div class="Carousel_container__4xezR Container_medium__sWi77"><div class="Carousel_itemContainer__fljkB"><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div><div class="RecipeListTeaser_root__OX6GE RecipeListTeaser_carousel__8bmfw"><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_imageContainer__xvQSf"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5" style="padding-bottom:75%"></span></div></div><div class="RecipeListTeaser_recipeInfo__Y1hI8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:3em"></span></div><div class="RecipeListTeaser_link__cOSuD"><div class="RecipeListTeaser_title__dI_uR"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:5em"></span></div></div></div></div></div></div></div></div><div id="articleCarousel"><div><div class="ArticleCarousel_titleRow__fUry2 Container_medium__sWi77"><h2 class="ArticleCarousel_header__PHwgw">Siste i<!-- --> <!-- -->Aktuelt</h2><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw"></span></div><div class="Carousel_root__CktEF"><div class="Carousel_container__4xezR Container_large__7mMYV"><div class="Carousel_itemContainer__fljkB"><div class="ArticleListTeaser_root__1cTyH ArticleListTeaser_carousel__HOx3z"><div class="ArticleListTeaser_link__esoB8"><div class="ArticleListTeaser_imageContainer__YgTGc"><div class="ArticleListTeaser_imageRoot__Vb_6H"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5"></span></div></div><div class="ArticleListTeaser_textContainer__bn9_J"><div class="ArticleListTeaser_category__vCAmd"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div class="ArticleListTeaser_title__umSR8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:20em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div></div></div></div><div class="ArticleListTeaser_root__1cTyH ArticleListTeaser_carousel__HOx3z"><div class="ArticleListTeaser_link__esoB8"><div class="ArticleListTeaser_imageContainer__YgTGc"><div class="ArticleListTeaser_imageRoot__Vb_6H"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5"></span></div></div><div class="ArticleListTeaser_textContainer__bn9_J"><div class="ArticleListTeaser_category__vCAmd"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div class="ArticleListTeaser_title__umSR8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:20em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div></div></div></div><div class="ArticleListTeaser_root__1cTyH ArticleListTeaser_carousel__HOx3z"><div class="ArticleListTeaser_link__esoB8"><div class="ArticleListTeaser_imageContainer__YgTGc"><div class="ArticleListTeaser_imageRoot__Vb_6H"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5"></span></div></div><div class="ArticleListTeaser_textContainer__bn9_J"><div class="ArticleListTeaser_category__vCAmd"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div class="ArticleListTeaser_title__umSR8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:20em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div></div></div></div><div class="ArticleListTeaser_root__1cTyH ArticleListTeaser_carousel__HOx3z"><div class="ArticleListTeaser_link__esoB8"><div class="ArticleListTeaser_imageContainer__YgTGc"><div class="ArticleListTeaser_imageRoot__Vb_6H"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5"></span></div></div><div class="ArticleListTeaser_textContainer__bn9_J"><div class="ArticleListTeaser_category__vCAmd"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div class="ArticleListTeaser_title__umSR8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:20em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div></div></div></div><div class="ArticleListTeaser_root__1cTyH ArticleListTeaser_carousel__HOx3z"><div class="ArticleListTeaser_link__esoB8"><div class="ArticleListTeaser_imageContainer__YgTGc"><div class="ArticleListTeaser_imageRoot__Vb_6H"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5"></span></div></div><div class="ArticleListTeaser_textContainer__bn9_J"><div class="ArticleListTeaser_category__vCAmd"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div class="ArticleListTeaser_title__umSR8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:20em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div></div></div></div><div class="ArticleListTeaser_root__1cTyH ArticleListTeaser_carousel__HOx3z"><div class="ArticleListTeaser_link__esoB8"><div class="ArticleListTeaser_imageContainer__YgTGc"><div class="ArticleListTeaser_imageRoot__Vb_6H"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5"></span></div></div><div class="ArticleListTeaser_textContainer__bn9_J"><div class="ArticleListTeaser_category__vCAmd"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div class="ArticleListTeaser_title__umSR8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:20em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div></div></div></div><div class="ArticleListTeaser_root__1cTyH ArticleListTeaser_carousel__HOx3z"><div class="ArticleListTeaser_link__esoB8"><div class="ArticleListTeaser_imageContainer__YgTGc"><div class="ArticleListTeaser_imageRoot__Vb_6H"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5"></span></div></div><div class="ArticleListTeaser_textContainer__bn9_J"><div class="ArticleListTeaser_category__vCAmd"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div class="ArticleListTeaser_title__umSR8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:20em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div></div></div></div><div class="ArticleListTeaser_root__1cTyH ArticleListTeaser_carousel__HOx3z"><div class="ArticleListTeaser_link__esoB8"><div class="ArticleListTeaser_imageContainer__YgTGc"><div class="ArticleListTeaser_imageRoot__Vb_6H"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5"></span></div></div><div class="ArticleListTeaser_textContainer__bn9_J"><div class="ArticleListTeaser_category__vCAmd"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div class="ArticleListTeaser_title__umSR8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:20em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div></div></div></div><div class="ArticleListTeaser_root__1cTyH ArticleListTeaser_carousel__HOx3z"><div class="ArticleListTeaser_link__esoB8"><div class="ArticleListTeaser_imageContainer__YgTGc"><div class="ArticleListTeaser_imageRoot__Vb_6H"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5"></span></div></div><div class="ArticleListTeaser_textContainer__bn9_J"><div class="ArticleListTeaser_category__vCAmd"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div class="ArticleListTeaser_title__umSR8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:20em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div></div></div></div><div class="ArticleListTeaser_root__1cTyH ArticleListTeaser_carousel__HOx3z"><div class="ArticleListTeaser_link__esoB8"><div class="ArticleListTeaser_imageContainer__YgTGc"><div class="ArticleListTeaser_imageRoot__Vb_6H"><span class="Skeleton_root__K7DYd Skeleton_box__RhKa5"></span></div></div><div class="ArticleListTeaser_textContainer__bn9_J"><div class="ArticleListTeaser_category__vCAmd"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div><div class="ArticleListTeaser_title__umSR8"><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:20em"></span><span class="Skeleton_root__K7DYd Skeleton_text__fQpYw" style="width:10em"></span></div></div></div></div></div></div></div></div></div></article></main><div class="FeaturePagesLinks_root__GpZzd"><div class="FeaturePagesLinks_container__KozmN FeaturePagesLinks_backgroundImage__lnJ_L Container_medium__sWi77"><div class="FeaturePagesLinks_background__lfQPw"><p>Vet du ikke hva du vil lage?</p><a class="FeaturePagesLinks_link__LyetT" href="/rulett/oppskrifter">Prøv middagsruletten</a></div></div></div><div class="UserFeedback_root__yfrzj"><div class="UserFeedback_container__asCPX"><div>Gi oss tilbakemelding</div><hr class="UserFeedback_hr__YHiKh"/><h3 class="UserFeedback_feedbackQuestion__gEgKP">Hvordan var din opplevelse av Godt.no i dag?</h3><div class="UserFeedback_emojisWrapper__mxZAd"><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="negative emoji" class="UserFeedback_emoji__HBV8F">😫</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="neutral emoji" class="UserFeedback_emoji__HBV8F">😐</span></button><button class="UserFeedback_emojiButton__npKV_" type="button"><span aria-label="positive emoji" class="UserFeedback_emoji__HBV8F">😋</span></button></div><div class="UserFeedback_commentWrapper__wHK5C"><textarea class="UserFeedback_comment__UL0IW" name="feedback_comment" placeholder="Fortell oss hva du mener, så vet vi hva vi har gjort riktig og hva vi bør endre. (Valgfri)"></textarea><button class="Button_button__PjVhE Button_button--primary__pNbXw" type="button">Send tilbakemelding</button></div></div></div><footer class="Footer_root__Ip214"><div class="Footer_footer__Q5T55 Container_medium__sWi77"><a aria-label="logo" class="Footer_logo__EaWBg" href="/"></a><div class="Footer_layoutContainer__l3_OW"><div class="About_root__iIg6L"><div class="About_people__rk8ry"><p>Ans. redaktør og adm. direktør: Gard Steiro</p><p>Nyhetsredaktør: Tora Bakke Håndlykken</p><p>Utviklingsredaktør: Øyvind Brenne</p><p>Magasinredaktør: Jane Throndsen</p><p>Politisk redaktør: Hanne Skartveit</p></div><div class="About_details__HrDrO"><p>© Verdens Gang AS</p><p>Godt.no er Norges største matside og har som mål å spre matglede, inspirasjon og matkunnskap. Godt er en tjeneste fra VG.</p><p>Kopiering av materiale fra Godt.no for bruk annet sted er ikke tillatt uten avtale.</p><p>Lyst på mer matinspirasjon?<!-- --> <a href="https://butikk.vg.no/collections/godt" rel="noopener" target="_blank">Kjøp Godts matmagasiner her.</a></p></div><div class="About_contacts__9qFZ5"><p>VG sentralbord: 22 00 00 00</p><p>Adresse: Akersgata 55, 0150 Oslo</p></div></div><div><div class="Footer_socialContainer__8zTJz"><a class="Footer_socialButton__s04HB" href="https://instagram.com/godtno" rel="noopener noreferrer nofollow" target="_blank" title="Følg godt.no on Instagram"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/instagram.e03e416289c3ab5cad12d74a4b5d9763.svg#root"></use></svg></a><a class="Footer_socialButton__s04HB" href="https://www.facebook.com/godtno" rel="noopener noreferrer nofollow" target="_blank" title="Følg godt.no on Facebook"><svg role="img" viewBox="0 0 24 24"><use href="/_next/static/media/facebook.ec1d2af19b26bf04d690cf643015891a.svg#root"></use></svg></a></div><div class="Links_root__QWlf9"><div><a href="/om-oss">Om Godt</a></div><div><a href="mailto:godt@vg.no">Kontakt oss</a></div><div><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" rel="noopener nofollow" target="_blank">Personvernerklæring og informasjonskapsler (cookies)</a></div><div><a href="https://www.vg.no/minside/personvern/" rel="noopener nofollow" target="_blank">Mine data og mine valg</a></div><img alt="ansvarsmerket" class="Links_principialResponsibilityImg__sx2KB" src="/_next/static/media/principialResponsibility.e20f059d.png"/></div></div></div></div><div class="BrandLinks_root__sOVcU"><div class="BrandLinks_container__FbkGu Container_medium__sWi77"><div class="BrandLinks_brandLinks__M1QL2"><div class="BrandLinks_link__nyL1Q"><a href="https://www.godt.no/" rel="noopener nofollow" target="_blank">godt</a></div><span>|</span><div class="BrandLinks_link__nyL1Q"><a href="https://www.minmote.no/" rel="noopener nofollow" target="_blank">minmote</a></div><span>|</span><div class="BrandLinks_vgLink__NK5Z1"><a href="https://www.vg.no/" rel="noopener nofollow" target="_blank"><img alt="VG logo" class="BrandLinks_logo__ZZKtd" src="/_next/static/media/vg_logo_v2.0b5ab906ad36073cb26e24ade78ea592.svg"/><div class="BrandLinks_logoText__njd3W">en del av Schibsted</div></a></div><span>|</span><div class="BrandLinks_link__nyL1Q"><a href="https://www.tek.no/" rel="noopener nofollow" target="_blank">tek.no</a></div><span>|</span><div class="BrandLinks_link__nyL1Q"><a href="https://e24.no/" rel="noopener nofollow" target="_blank">e24</a></div><span>|</span></div></div></div><div class="DataController_root__HhweX DataController_medium__bGPMK"></div><div class="DataController_root__HhweX DataController_medium__bGPMK"></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script>function initializeDatadog() {
    DD_LOGS.init({
        clientToken: "pubbc753911e02e169806a9939342221974",
        forwardErrorsToLogs: true,
        level: "warn",
        version: "2.3.1",
        service: "godt-web",
        env: "production",
        site: "datadoghq.com"
    });
    DD_LOGS.addLoggerGlobalContext('name', 'godt-web');
    DD_LOGS.addLoggerGlobalContext('lang', 'no');
}</script><script src="https://www.datadoghq-browser-agent.com/datadog-logs.js" type="text/javascript"></script></body></html>